Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

yamakasi

brak kontrolki cisnienia oleju podczas rozruchu

Polecane posty

Witam

Panowie jak w temacie brak podczas rozruchu

zwalony czujnik ? pompa oleju ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Albo to jakis macher albo zarowka sie spalila.Jak by czujnik byl uwalony to by sie kontrolka swiecila.Podacz do kompa moze to cos powie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

własnie pod kompem nic nie pokazuje ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie był padnięty czujnik. Zaraz po przekręceniu w zapłon nie świeciła czerwona kontrolka od oleju natomiast gdy oleju było minimum świeciła żółta kontrolka na wyświetlaczu pod obrotomierzem (przedlift)

Tylko z tego co pamiętam to opcom wyrzucał błąd czujnika oleju, ale głowy za to nie daję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podepnę się pod temat, jest gdzieś wartość ciśnienia oleju do odczytania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w miejsce czujnika wkręca się manometr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdz tez opcomem test kontrolek. Jak dioda będzie dobra to sie za świeci

Wyslane z fona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W TIS-e jest jakaś informacja na temat tej kontrolki. Nie pamiętam już dokładnie, ale było coś że w któryś latach produkcji ta kontrolka przy odpalaniu się nie zapalała. Jednak było to określone jakimś zbiegiem zdarzeń tzn. pierwsze odpalenie się zapala, a przy drugim musi być jakiś określony odstęp czasowy czy jakoś tak. Trzeba zajrzeć do tis i sprawdzić jak to jest dokładnie. W każdym bądź razie opel się z tego wycofał i w późniejszych latach kontrolka zapalała się za każdym razem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×