Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

djmatti91

Instalacja widzi gazu po czyszczeniu silniczka krokowego.

Recommended Posts

Miałem problem z falującymi obrotami i gasznącym samochodem - nic innego jak silniczek krokowy - i się nie myliłem, problemu się pozbyłem.

Jednak po złożeniu wszystkiego po odpaleniu samochodu i załączeniu się instalacji LPG centralka zaczyna piszczeć jakby butla była pusta (a ma ponad 50% zawartości). Po jakimś czasie załącza - dokładnie takie same objawy jakby był uszkodzony lub brudny elektrozawór - dodam że miałem już taki problem z elektrozaworem który był wymieniony jesienią 2014r. (no chyba że mi tak tylko powiedzieli).

Niepokoi mnie to że stało to się zaraz po czyszczeniu krokowca..... nie raz czyściłem krokowy i było wszystko OK!

Share this post


Link to post
Share on other sites

Najlepiej podpiąć pod kompa LPG, bo załapuje jakiś błąd i go odczytać. Tak to ciężko, bo może to być elektrozawór, a nie musi. Może przypadek, że akurat po czyszczeniu krokowca się to stało, albo przypadkiem coś odłączyłeś.

Share this post


Link to post
Share on other sites

Wyczyść i lekko dognij wsuwki od elektrozaworów. Jak się nie poprawi to słuchaj albo jeszcze lepiej złap ręką za cewkę elektrozaworu żeby zobaczyć czy się załącza. U szwagra pół dnia domyślałem się o co chodzi a okazało się że wsuwka raz łączyła raz nie

Share this post


Link to post
Share on other sites

Nic od LPG nie odłączałem. Sprawdze te wsuwki, ale dla mnie dziwne jest to ze po naprawie jednego problemu pojawil sie drugi..... przypadek? I don't think so ....


Już wszystko wiem. Problemem znowu jest elektrozawór (cewka) w reduktorze. Jest przybrudzona dlatego nie lapie od razu. Dziś po raz pierwszy byłem u innego gazownika który powiedział mi że to wina instalatora ponieważ reduktor jest założony do góry nogami i dlatego ten elektrozawór zbiera syf!

żal ....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...