Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

djmatti91

Instalacja widzi gazu po czyszczeniu silniczka krokowego.

Polecane posty

Miałem problem z falującymi obrotami i gasznącym samochodem - nic innego jak silniczek krokowy - i się nie myliłem, problemu się pozbyłem.

Jednak po złożeniu wszystkiego po odpaleniu samochodu i załączeniu się instalacji LPG centralka zaczyna piszczeć jakby butla była pusta (a ma ponad 50% zawartości). Po jakimś czasie załącza - dokładnie takie same objawy jakby był uszkodzony lub brudny elektrozawór - dodam że miałem już taki problem z elektrozaworem który był wymieniony jesienią 2014r. (no chyba że mi tak tylko powiedzieli).

Niepokoi mnie to że stało to się zaraz po czyszczeniu krokowca..... nie raz czyściłem krokowy i było wszystko OK!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najlepiej podpiąć pod kompa LPG, bo załapuje jakiś błąd i go odczytać. Tak to ciężko, bo może to być elektrozawór, a nie musi. Może przypadek, że akurat po czyszczeniu krokowca się to stało, albo przypadkiem coś odłączyłeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wyczyść i lekko dognij wsuwki od elektrozaworów. Jak się nie poprawi to słuchaj albo jeszcze lepiej złap ręką za cewkę elektrozaworu żeby zobaczyć czy się załącza. U szwagra pół dnia domyślałem się o co chodzi a okazało się że wsuwka raz łączyła raz nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic od LPG nie odłączałem. Sprawdze te wsuwki, ale dla mnie dziwne jest to ze po naprawie jednego problemu pojawil sie drugi..... przypadek? I don't think so ....


Już wszystko wiem. Problemem znowu jest elektrozawór (cewka) w reduktorze. Jest przybrudzona dlatego nie lapie od razu. Dziś po raz pierwszy byłem u innego gazownika który powiedział mi że to wina instalatora ponieważ reduktor jest założony do góry nogami i dlatego ten elektrozawór zbiera syf!

żal ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×