Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
drenei

Błąd 0170

Polecane posty

Witam

Dziś wystukałem kody błędów, wyskoczył tylko błąd 0170 Nieprawidłowy skład mieszanki. Moje pytanie brzmi jak temu zaradzić oraz gdzie ta sonda się znajduje w silniku 1.6 16v x16xel.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gaz masz? Sonda jak zawsze znajduje się na wydechu. To że jest taki błąd nie oznacza jeszcze że to sonda, baa nawet często okazuje się że to coś innego. Masz jakieś inne objawy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak auto na b jałowym mniej więcej co 7 s tak lekko szarpnie jak by coś uderzyło(hmm nie wiem jak to dokładnie opisać). Na miejscu kierowcy to lekko czuć. Auto mi pali 10l gazu/100 sedan 1996. Jak na silnik 1.6 wydaje się trochę słabe od pojawienia się kontrolki check


Tak mam sekwencje


W baku mam 10l benzyny a gazu jakoś na 250km a na MID pali się od czasu kontrolki check że zostało mi tam pewna ilość km do końca baku(na teraz jest to 7km)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

trzymaj tak dalej to nie długo pompe będziesz wymieniał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiem własnie zazwyczaj jest 30-40 ale przez pewien czas auto jeździło na samej benzynie. Jutro mam zamiar jechać i zatankować. A co w związku z głównym problemem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Być może rozjechała się adaptacja. Spróbuj odłączyć akumulator na pół godziny a potem pojeździć trochę na benzynie, chociaż nie jestem pewien czy w tym silniku skasują się mapy po odłączeniu prądu. Jeśli się poprawi do lpg do przeglądu. Kable i świece w jakim stanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kable i świece niedawno zmieniałem i nic(świece ngk dwuelektrodowe a kable nie pamiętam), akumulator też odłączany nawet na 1h i nic. Olej nowy, płyn chłodniczy również

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dowiedz się jakie te kable bo one mogą sprawić niespodziankę. Sondę pasowało by podejrzeć jakimś programem jak pracuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sonda wymieniona, kable przekładałem na rożne sposoby( miałem te sprzed wymiany-wymieniłem odrazu ze świecami dla spokoju).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To że sondq wymieniona to jeszcze nic nie znaczy bo mose być lipna albo problem w przewodach. Trzeba zobaczyć pod kompem jak pracuje, pracuje w swoim zakresie czy może stoi, czy jeśli stoi to na bogato czy ubogo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dobrze w poniedziałek podjadę pod kompa i dam znać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×