Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
adamek97

Wskaźnik poziomu paliwa Vectra B 1.6 16V

Recommended Posts

Witam, od jakiegoś czasu zaczęła mi świrować wskazówka od poziomu paliwa, ostatnio wracałem do domu i wskazówka była na pierwszej czerwonej kresce i po jakimś czasie zrobiłem sobie mały postój. Gdy po postoju odpaliłem auto wskazówka od poziomu paliwa w ogóle się nie podniosła nawet milimetr i kontrolka zaczęła migać i tak zrobiłem może jeszcze z jakieś 50-60 km. To jeszcze nie koniec

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> ostatnio po zatankowaniu wskazówka się podniosła po czym jak zgasiłem samochód i odpaliłem na nowo to znów wskazówka ani rusz

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<"> Wiecie co może być tego przyczyną ? Proszę o pomoc i pozdrawiam

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by adamek97

Share this post


Link to post
Share on other sites

u mnie byl taki problem, że wskaźnik pokazywał, że spalił dużo więcej niż w rzeczywistości, dla przykładu przejechałem 300km, rzeczywiste spalanie 9-10L a wskaźnik pokazywał, że spaliłem 42L...

Okazało się, że pływak wyskoczył w takiej prowadnicy, podniósł się i dlatego przekłamywało.

U Ciebie może jakiś kabelek jest przerwany i raz działa raz nie, a może problem z pływakiej jest jak u mnie? proponowałbym sprawdzić...

pozdrawiam

Share this post


Link to post
Share on other sites

Ostatnio sprawdzałem napięcie na kostce przy pompie paliwa, na kabelkach które idą do pływaka i wychodzi na to ze wszystko jest ok czyli wychodzi na to ze żaden kabelek nie jest przerwany (napięcie wynosiło 12,5V czyli w normie). Ale dzięki za odpowiedz, sprawdzę ten pływak jeszcze

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> pozdrawiam

P.S. Jeszcze jedno pytanko. Wie ktoś jak wyjąć pompę paliwa żeby dostać się do pływaka ?

Share this post


Link to post
Share on other sites

Ja wyciągalem plywak bez zadnego problemu bez demontazu pompy. Masz tam taki zatrzask z takim "uchem " . Trzeba go lekko odchylic i pociagnac do gory

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...