Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Mato92

Wymiana uszczelki a problem jest nadal

Polecane posty

Witam, jakiś czas temu miałem problem z ubywaniem płynu chłodniczego i dymieniu przy prędkości 90-100km. Diagnoza : uszczelka pod glowica. Wymienilem co trzeba (2 tyg temu) wczotraj patrzę a płynu jest 1/4 zbiorniczka. Źle wykonana naprawa czy inny problem? Dodam ,że żadnych wycieków nie zaobserwowalem.,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a planowali głowicę pod nową uszczelkę czy tylko ją wymienili ?

kto stawiał diagnozę ty czy mechanik ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zrobili planowanie a diagnozę stawiał mechanik. Uszkodzoną uszczelke widziałem zaraz po sciagnieciu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przez te 2 tygodnie obserwowaleś poziom płynu i było ok? Może po wymianie układ był nieodpowietrzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a sprawdziles poziom oleju ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po wymianie uszczelki odjezdzajac od mechanika wybilo mi płyn górą zbiorniczka po jakiś 5 km ( było przelane i zdazylo się to tylko 1 raz) po kilku dniach jak zrobiłem około 300 km oleju było minimum i dolalem litr. Oleju pije mi tyle co zawsze.

Nowe obserwacje : nie dymi już , jednak płyn nadal ucieka i pojawiło się gasniecie i szarpanie silnika zaraz po odpaleniu.

Edytowano przez Mato92

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chyba powinieneś udać się do mechanika z reklamacją

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po długich obserwacjach mojego problemu dochodzę do wniosku (mylnego?) , że może to nie uszczelka stanowi problem. Tzn oprócz ubywania sporadycznie płynu i białego dymu który pojawie się przy bardziej dynamicznej jeździe lub gdy upał doskwiera brak oznak , że to uszczelka. Żadnych śladów w zbiorniczku wyrównawczym, brak bąbelków, koloru maziastego itp. Nawet był robiony test na obecność CO2 i nic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×