Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

Witam,

Posiadam Opla Vectrę B 1.8 1999 rocznik.
Silnik co prawda odpalał za drugim razem od zawsze.
Wczoraj wieczorem wymieniałem żarówki od hamowania, pozycyjne tylne i cofania.

Zasilanie przy włączonym radiu i światłach było włączonę około 20 min.
Po zakończeniu wyłączyłem wszystko.
Nastepnego dnia o 9 rano podczas przekręcania kluczyka na zapłon "słabł".
Deska rozdzielcza zaczęła przygasać, a dźwięk odpalania zanikać. Za drugim i trzecim razem juz kompletnie nie wydawał dźwieku.

Po otworzeniu maski w tym miejscu przy włożonym kluczyku (w czerwonym kwadracie nie tam gdzie pokazuje strzałka) słychać regularne cykanie.

Please login or register to see this image.



Czy ktoś się orientuje o co może chodzić? Akumulator jest w pełni naładowany.

Edited by Dobosz

Share this post


Link to post
Share on other sites

tam jest skrzynka z przekaźnikami w dziale elektryka jest gdzieś temat z rozpiską wszystkich bezpieczników

może przekaźnik skończył żywot

Share this post


Link to post
Share on other sites

Jakiś pomysł co mogło dokładnie paść?

Share this post


Link to post
Share on other sites

Dlaczego twierdzisz że akumulator jest naładowany? Wszystkie objawy które tu napisałeś to padnięty aku

Share this post


Link to post
Share on other sites

Wskazuje na padnięte aku - podłącz prostownik i sprawdź.

Share this post


Link to post
Share on other sites

Wiem, z początku tez mi się tak wydawało. Sprawdziłem stan naładowania akumulatora i jest na zielono (naładowany).

Share this post


Link to post
Share on other sites

sprawdź miernikiem powinien mieć min. 12.6 V nie patrz na te oczka bo one są o kant........ podłącz go pod prostownik,

Share this post


Link to post
Share on other sites

Dokładnie zielone oczy to ewentualnie u kobiet jeśli ktoś lubi ten kolor. Pamiętam jeszcze jak miałem lagunę II dokładnie taka sama sytuacja "oczko zielone" radio gra, szyby działają a uto nie zapala tylko "coś przeskakuje" laweta z pracy do mechanika - podłączony prostownik auto pali na dotyk.

Edited by ciuber

Share this post


Link to post
Share on other sites

A altek daje rade?

Share this post


Link to post
Share on other sites

Koleżka pożyczył prostownik. Akumulator podpięty na noc, dzisiaj już ładnie zaskoczył (odpalił za drugim, czyli tak jak zawsze).
Co do cykania, to musiało być powiązane z rozładowanym akumulatorem bo po podpięciu naładowanego ustało. Dzięki za rady!
Pozdrawiam!

Share this post


Link to post
Share on other sites

Witam. Napisze tu zeby nie zasmiecac. Jezdze z 2 miechy vectra i wsio ok dzis ciezko ją odpalic czy na gazie czy na beznzynie i mam wrazenie ze lewych obrotow jakby zlapala i odpalila. Musialem sporo pokrecic na gazie to samo. Najwazniejsze silnik benzyna 2,0 rok 1997 Poruszalem biezpiecznikami pod machą i od kierowcy odpalila od strzala jak zawsze i teraz znowu kicha tak samo. Ciekawe jest to ze jak ją odpalalem to nizej zbiorniczka od plynu chlodzącego jest jakas czarna puszka i w niej cos szumialo a wczesniej tego nie zauwazylem. Nie mam wielkiej wiedzy o tym silniku pisza ze czujnik ale to na zimnym czy cieplym pali tak samo ciezko i ta kontrolka silnika. Prosz o jakies porady bo zaczynam wymiekac.

Share this post


Link to post
Share on other sites

Please login or register to see this image.

/emoticons/default_dash.gif" alt=":dash:">

A szukałeś cokolwiek na temat tej kontrolki i co zrobić jak się świeci? Jestem pewien że czekasz na gotowe

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Witam miałem podobnie kilka dni temu od wczoraj przy odpalaniu silnika wszystko gaśnie nawet wycieraczki nie mają siły pracować prąd niedocIzraela do radia nawet zamek się nie chce zamykać z kluczyka. Opel Vectra B x16xel rok 97 x16xel bezyna. 

 

Share this post


Link to post
Share on other sites

Odpal auto na kable, sprawdź ładowanie.  Przy włączonych odbiornikach. Powinno być przynajmniej te 13,7V. Książkowo jest 14,4V. Jeśli ładowanie działa to wymień akumulator.

Jednakże jeśli objaw wystąpił po nocy to raczej akumulator nie trzyma prądu. Istnieje jednak szansa, że dojechałeś do domu bez ładowania na resztkach prądu w baterii i stąd problem z ponownym rozruchem. Dlatego ważne jest zmierzenie poziomu ładowania akumulatora by postawić właściwą diagnozę. 

Edited by zbiku01

Share this post


Link to post
Share on other sites

Objawy wydojonego Aku tak zwane cykanie to wariacja przekaźników nieradze za dużo kręcić motora na takim Aku bo komp dostaje różne dziwne impulsy (skoki napięć) i może łapać głupie błędy. Najlepiej odpiąć Aku prostownik i po sprawie

Wysłane z mojego MotoG3 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No tak nie do końca z tym prostownikiem, należy się zastanowić nad przyczyną wydojonego akumulatora, ponieważ można później stanąć sto km od domu i się zdziwić. Przyczyny mogą być trzy: zepsuty akumulator, brak ładowania w trakcie poprzedniej jazdy lub jakiś odbiornik pobiera prąd na wyłączonym silniku. 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Sorki ale pominęłem ten wontek skupiłem się na "cykaniu" tak jak piszesz następnym krokiem sprawdzić ładowanie i pobór prądu na zgaszonym

Wysłane z mojego MotoG3 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...