Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

grzania944

Samochód odpala na sekundę i gaśnie, powrót problemu

Polecane posty

Witam,

To już mój 3 temat (dwa wcześniejsze można usunąć), przepraszam, ale nie nadążam już za tym samochodem..

Od początku.

Kilka dni temu po przejechaniu 100km odstawiłem samochód, po kilku godzinach podczas pierwszej próby silnik kręci i nie chce odpalić, gdy kluczyk szybko cofnę i spróbuje drugi raz to odpala dosłownie na sekundę i gaśnie.

Zaprowadziłem samochód do mechanika, mechanik stwierdził uszkodzony element w pompie paliwowej i ponoć usunął go i zróbił bezpośrednio kablem. Zdjęcie tego elementu poniżej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Po odebraniu autka od początku było coś z nim nie tak, odpalał czasami za pierwszym, czasami za trzecim razem, ciężko się wkręcał na wysokie obroty, gasnął po zejściu z wysokich obrotów.

I w pewnym momencie autko zgasło i znowu to samo, samochód odpala dosłownie na sekundę przy drugim przekręceniu kluczykiem.

Jakieś pomysły, może to ta kostka od stacyjki?

Vectra B, 1.7td Isuzu, 96r, immo chyba brak

Edytowano przez grzania944

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po co nowy temat zakładasz skoro tyczy się tego co wcześniej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

marcinek Ty czytaj - napisane jak wół że dwa poprzednie można usunąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ktoś orientuje się, co to za element który mechanik usunął? Może macie jakiś pomysł co mu dolega.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie mam zielonego pojęcia tym bardziej że w kiepskiej rozdzielczości i foto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak tylko po co? Cały czas ten sam lub pochodna problemu więc lepiej mieć napisane wszystko co już zrobiono niż pytać i czytać od nowa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem rozwiązany.

Uszkodzona kostka od stacyjki to powód głównego problemu, zapowietrzanie zaś było spowodowane przez jakąś śrubę przy pompie wtryskowej (została wymieniona).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×