Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
fap

Dziwne zachowanie na rozgrzanym silniku - czyżby braki w prądzie?

Recommended Posts

Witajcie.

Od niedawna jestem posiadaczem Vectruli 1.6 8v z gazem. Jakiś czas temu zaczęły się z nią dziać dantejskie sceny. Po kilku tygodniach od naprawienia kabli złączki pomiędzy karoserią a drzwiami, radio zaczęło odmawiać posłuszeństwa - przy zwiększaniu głośności resetuje się. Po przejechaniu na rozgrzanym silniku kilkudziesięciu km również zaczyna ciężej chodzić wspomaganie i pedał sprzęgła, czuć wyraźny opór, i to na pewno nie jest moje zmęczenie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Z tego co udało mi się wyczytać, to pasek wieloklinowy może być przyczyną oporów sprzęgła i wspomagania. Pytanie tylko, czy ma coś wspólnego z tym, że radio dostaje mało prądu? Sprawdzałem inne odtwarzacze z tym samym efektem. Temat umieściłem w dziale Elektryka, bo nawet nie wiedziałem jak zakwalifikować tak złożony problem - jestem absolutnie zielony w mechanice i elektryce. Pomocy!

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Radio i wspomaganie może mieć związek z paskiem. Trzeba by zmierzyć ładowanie. Nie słychać piszczenia paska? Sprzęgło to zdecydowanie inna bajka

Share this post


Link to post
Share on other sites

Pasek nie piszczy, dodam, że jeśli auto postoi powyżej dnia bez jeżdżenia, wspomaganie chodzi o niebo lepiej - lżej. Sprawdzę ładowanie i wrócę z wynikami

EDIT:

Sprawdziłem ładowanie, silnik był rozgrzany, działo się to co zwykle, a napięcie przy maksymalnym obciążeniu (nawiew, światła, ogrzewanie szyby i lusterek) spadło o 0,5V - wskazanie było 14 - 14,55V.

Edited by fap

Share this post


Link to post
Share on other sites

Z tym radiem to masz zworke na kablach od kostki do głośników a jak robiłeś kable w drzwiach to jest gdzieś nie dopatrzenie. Cicho będzie grać ale jak dasz volumu to radio głupieje. Ja 2 tygodnie jeździłem ze zwartymi kablami od głośników i też nie wiedziałem co się dzieje a wyszło że ktoś poprowadził kable głośnikowe pod tylną kanapę i tam je rozizolowane tak zostawił. Też się radio wyłączało i grzało się szybko. Ja bym mówił odłączyć głośniki i do każdego kanału podłączać jeden po kolei do sprawdzenia.

Wspomaganie może być zapowietrzone... mało prawdopodobne bo to się powinno samo odpowietrzać ale jeśli ktoś kręcił przy maglu to może i tak być. W skrajnych przypadkach bywa nawet że przewody do maglownicy są źle podłączone więc warto sprawdzić. Odpowietrza się na uniesionym przodzie tak aby koła swobodnie wisiały i na zgaszonym silniku kręci się raz w jedną raz w drugą do oporu przytrzymując chwilę w maksymalnych punktach skrętu. Spróbować na pewno nie zaszkodzi a jeśli jest zapowietrzony to po kręceniu kierownicą zniknie trochę płynu ze zbiorniczka.

Share this post


Link to post
Share on other sites

Ja podejrzewam że jeśli pasek ok to albo jest lipny płyn wspomagania albo pompa niedomaga. Po nagrzaniu płyn robi się rzadki i może zbyt rzadki przez co nie wytwarza odpowiedniego ciśnienia. Przy zapowietrzonym układzie słychać charakterystyczne syczenie i z reguły wspomaganie nie działa płynnie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...