Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
jano8504

drugi bieg wentylatora

Recommended Posts

witam kolegów, dziś po zrobieniu testów biegu wentylatora brakuje drugiego biegu.

przy włączaniu drugiego włącza się wentylator klimy a wyłącza wentylator od strony silnika - co może nie działać????

Silnik 1,6 16 - y16xe.

Share this post


Link to post
Share on other sites

Tu opisałem jak to sprawdzić:

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Dzieki za porade w wolnej chwili bede ogarniac

Share this post


Link to post
Share on other sites

Witam panowie ja mam podobny problem tylko odwrotny: Gdy mam auto zimne i zalacze klime to oba wentylatory pracuja na 1 biegu, gdy sie auto zagrzeje to wentylator chłodnicy (miedzy chłodnica a silnikiem) wchodzi na 2 bieg, a wentylator klimy zatrzymuje sie, gdzie szukać usterki? i jeszcze jedno, gdy zwieram styki 2 z 3 na kostcze czujnika temp to załancza sie 1 bieg wentylatorów a tak chyba ma nie byc...

Silnik 2.0 DTH 2001 rok.

Pozdrawiam.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

najpewniej rezystor padnięty 2 biegu wentylatora klimy poczytaj post 701 i zrób test

Please login or register to see this link.

Edited by pawel175

Share this post


Link to post
Share on other sites

A wiec tak, gdy auto zimne to chodza 2 wentylatory na 1 biegu, jak sie troche zagrzeje to wentylator chłodnicy chodzi na 2 biegu, a wentylator klimy stoi, ale załancza sie co 15 sekund na około 10 sekund. Natomiast gdy sie auto bardziej zagrzeje (30 stopni na słońcu temp silnika 90) to oba wentyatory chodza a 2 biegu...

Nie wiem czy tak ma byc, ale klima chodzi dobrze, auto sie nie przegrzewa (czasami temp. podejdzie pod 95-98 ale zaraz spada) to chyba nie ma co szukać problemów

Pozdrawiam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...