Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

pajak914

Uszkodzony czujnik ciśnienia?

Polecane posty

Napisano (edytowany)

Witam kolegów

Mam następujący problem. Jakieś 5 tygodni temu moja dziewczyna wracała z pracy, w trakcie jazdy zapaliła się kontrolka niskiego ciśnienia w oponie. Zatrzymała się, dopompowała i pojechała dalej. Jednak powietrze dalej schodziło. Pojechała po drodze do wulkanizatora. Gościu stwierdził, że wentylek jest uszkodzony, wymienił i już ok było. Powietrze nie schodziło już. Tylko, że na stałe wyskoczył błąd na desce o niskim ciśnieniu, a w bc w miejscu cyferki jest teraz pozioma kreska. Wykasowano błąd opcomem, ale po 10-15km ponownie go wywaliło.

Teraz moje pytanie, co jest nie tak? Czujnik też uwaliło? Czy może (tak zasugerował ten wulkanizator) czujnik nie widzi tego wentyla czy jak? To w ogóle możliwe? Nie było mnie przy tym, więc nie wiem co tam dokładnie zrobił, ale dziewczyna mówi, że na bank czujnik został na feldze. Dodam jeszcze, że na zimę mam stalowe felgi bez czujników ciśnienia i żadnego błędu nie wyrzuca na desce, jedynie są poziome kreski w bc tak jak teraz w tym jednym przypadku. Kupować nowy czujnik czy jakiś myk na to jest?

Pozdrawiam i dzięki za odp.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Edytowano przez pajak914

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

jesteś pewny że założył czujnik?

jak będziesz miał tylko 3 to będzie wywalać błędy

Edytowano przez xpirat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziewczyna twierdzi, że tak. Że czujnik został. Mnie przy tym cholercia nie było. Załóżmy, że jest. Czy może być tak, że czujnik "nie widzi" nowego wentyla? Musi być identyczny wentylek jak uszkodzony poprzednik? Gołym okiem widzę, że ten nowy jest inny od reszty, ale budowa w środku chyba jest ta sama?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> . Nie chce mi się jechać i wydać 25 euro na zdjęcie opony tylko po to, żeby się upewnić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dash.gif" alt=":dash:"> . Taka pierdoła a ja jaka problematyczna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po mojemu jest brak czujnika, wstawił zwykły wentyl i już.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

zapodaj fotę tego wentla

miałeą do wymiany uszczelkę pod wentlem a teraz pewno masz do kupienia czujnik

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_klaps.gif" alt=":klaps:">

nie da się załorzyć inngo wentla jedynie wymiana uszczelek pod samym wentlem koszt niecałe 10zł sztuka z zaworkiem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> (chyba 30zł zapłaciłem za komplet na wszystkie koła

trafiłeś na jakiegoś partacza niestety

Edytowano przez xpirat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

To ten nieszczęsny wstawiony.

Pewnie macie rację. No kurde nie było mnie przy tym, nic nie poradzę, czasu nie cofnę. Jak będę to odkręcał pojadę do swojego gumokleja u którego zawsze robię jak coś i tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

czujnik wywalony a wsadzony zwykły wewntl gumowy

czyli szukaj czujnika teraz i takiego gumiarza co ma uszczelniacze chyba że nowy zakupisz czujnik

Edytowano przez xpirat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie, fotka wszystko wyjaśnia...co to za głąb robił...(?)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Euro tyres "de snep". Sieć wulkanizatorów w NL. Niby porządne, ale jak widać lipa w kij.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamuj usluge i tyle.

Edytowano przez matoslaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok. Wróciłem tam, niestety bez paragonu, ale szef tych matołów okazał się spoko gościem. Wyjaśniłem co geniusze narobili. Dogadaliśmy się, kasę oddał i tyle. Jednak czujnika nie mam. W innym normalnym warsztacie (u Radka, Matosław znasz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:"> ) założyli mi czujnik uniwersalny. Myśleliśmy, że wszystko ok będzie już jednak jest problem kurde. Kontrolkę z blatu zgasiło, ale w bc nie pokazuje nadal ciśnienia. A po 20-30 km znowu kontrolka wywalona

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dash.gif" alt=":dash:"> . Sprawa jest do rozwiązania. Montując uniwersalny czujnik sczytuje się numer tego uwalonego i czymś podobnym do techa wprowadza się ten nowy czujnik do systemu i gitara. Jednak ja nie mam tego cholernego czujnika. Gościu sczytał z prawego tyłu (uwalony jest lewy tył) i po iluś tam km znowu błąd. Po prostu bc widzi zdublowany ten sam pomiar i tyle. Potrzebuję teraz tylko numer tego brakującego czujnika i tyle. Jak go ustalić Panowie. Idzie to jakoś wyciągnąć? Dzięki za sugestie.

Edytowano przez pajak914

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja bym poprosil kogos kto ma czujniki o ich numery.Porownal numery z reszta originalnych ktore Ci zostaly i powinienes miec ten brakujacy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To była również moja pierwsza myśl Mati. Jednak z chłopaków z oddziału nikt tego badziewia nie ma. A innych posiadaczy VC nie znam. Dlatego to taka parodystyczna sytuacja

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dash.gif" alt=":dash:"> . Na allegro ludzie sprzedają komplety, ale nikt numerów nie poda... Jakbym kupił chociażby oplowską używkę to mogę w tym samym miejscu nadal być, bo nie wiem którego czujnika potrzebuję w tej sytuacji.

Edytowano przez pajak914

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Pytaj ludzi na PW. Ja ku mojemu zadowoleniu nie mam tego badziestwa wiec nie pomoge.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Cholercia, na to nie wpadłem. Popytam. Tylko, że chodzi o to, że nie wiem czy jest jakiś sposób na ustalenie tych numerów. O to mi chodzi. Wiesz, nie przeszkadzały mi one wcale tyle czasu do teraz aż. Jednak skoro już są i jakieś pieniążki w naprawę tego szajsu włożyłem to niech działa cholerstwo teraz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Edytowano przez pajak914

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zgadzam sie z Toba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Też mam nadzieję, że opcom ogarnie. Próbowałem, ale nic nie znalazłem, jednak ja to amator jestem. Może niech pirat się wypowie w tym temacie jeszcze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

niema takiej opcji żebyś zczytał cokolwiek i czymkolwiek

ani szczerze wątpię ze uruchomisz ten uniwersalny czujnik niestety

ale może będziesz pierwszy (na swoich czujnikach nie widziałem nić prócz numerów gm (dla potwierdzenia mojej tezy żebyś nie marnował czasu zamontuj w miejsce koła z oryginalnym czujnikiem koło zapasowe bez czujnika i jak odczyta ci z uniwersalnego to możesz szukać numerów a jeśli nie w co wierzę na 90% szukaj czujnik oryginalny z vectry c

tu masz numerki znalezione w 5 minut

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

ale jak pisałem 90% że tego nie uruchomisz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

TPS66157.jpg

TPMS%20Sensor%20Tire%20Tyre%20Pressure%2

1010718.jpg

tpms-sensor-schrader-65335-67.jpg

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

oah_tpms_sensors_s.jpg

Edytowano przez xpirat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok, Pirat masz rację. Po przełożeniu koła nadal nie widzi czyli lipa. Kupię oryginalny czujnik w takim razie i tyle. Może być jakikolwiek aby był AC? W sensie komputer zobaczy go jako lewy tył automatycznie, czy jak to trzeba zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

ja sobie dołożyłem i chwalę (złapiesz gwoździa to wiesz a tak to na 2 dzień może zobaczysz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

czujniki/centralka a wytyczą i 2 odbiorniki z kostkami i kawałek kabla

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

w 300 zł może sie zmieścisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I duzo rzezby z tym jest? Czy pasuje plug&play? Mozna aktywowac op-com czy raczej tech?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

opcom ogarnia (tylko konfiguracji nie zrobisz w module tpms niestety (ustawia sie w niej przy jakim ciśnieniu ma wywalić błąd)

3 kable do odbiornika tylnego 3 do przedniego/do modułu plus/minus/can i aktywacja opcomem plus zamontowanie czujników w felgach

Edytowano przez xpirat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok Panowie, a więc jestem pierwszy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> . Ten uniwersalny czujnik został uruchomiony sposobem o którym pisałem. Spisałem numer czujnika z jakiejś aukcji w internecie i nadpisaliśmy go czujnikowi uniwersalnemu zamontowanemu w kole. Działa jak ta lala. Czyli jednak da się w co nie do końca wierzyłem heh.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×