Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

dragox25xev

Kąt wtrysku prawidłowy

Recommended Posts

Witam mam pytanie jaki powienien byc prawidlowy kat wtrysku vectra B 2.2dti ?mam problem gdyz bardzo kiepsko odpala mianowicie gdy przekrece kluczyc to auto odpala od razu po czym chodzi na polowie obrotow i po chwili gasnie pozniej musze troche pokrecic zeby odpalic,niekiedy trzeba tak pokrecic pare razy odczekac chwile i za 3 razem odpala...sprawdzilem filtr paliwa ktory jest do pelna zalany,wezyki oraz uszczelniacze wtryskow wymienione,aku tez ma pol roku,sprawdzalem tez odlaczajac wtyczke czujnika temp i d***a to samo,czy cieplo czy zimno wciaz to samo-od misieca to juz po godzinie odpala tak samo tzn do bani za kazdym razem puszcza chmure dymu.Kat wtryskoq sie pokrywaja jedynie co mnie zastanawia to fakt ze podczas rozruchu kat wtrysku wynosi ponad 6 stopni a wedlug scannera powinien miec 3.5-4.5 chyba///auto ma chipa steinmetza ale nie wiem czy to ma cos wspolnego:((dodam iz co jakis czas dolewam oleju 2T zeby dosmarowac pompe.Jesli ktos mial podobny problem to prosze o jakies porady:)

Share this post


Link to post
Share on other sites

Czytamy lub piszemy temat zgodnie o problemie żeby potem inni mogli znaleść podpowiedź dla siebie tak właśnie jest w tym temacie.

Please login or register to see this link.

Dodam że jak puszcza chmurę dymu (jaki kolor) i ciężko pali jak w twoim przypadku to na 90% do wymiany uszczelniacze trawersów do wymiany.

Edited by Dziadek vec

Share this post


Link to post
Share on other sites

z tym ze uszczelniacze wymieniane,kolor szaro siwy.dzieje sie to od momentu kiedy zalalem on verve eh,zauwazylem takze w obudowie pare opilkow metalu :(jakby uszczelniacze puszczaly to auto by kopcilo takze podczas jazdy a no tylko puszcza klab dymu tylko podczas rozruchu.Wydaje mi sie ze moze cos z tym katem wtrysku jest

Edited by dragox25xev

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tylko przy zapalaniu i bardzo śmierdzący dym po prostu zasłona dymna..

A jak by podczas jazdy to wtedy uszczelka pod głowicą do wymiany.

To sam miał user dred7474

post #407

Please login or register to see this link.

Share this post


Link to post
Share on other sites

a te metalowe opilki w obudowie filtra??nie bedzie to tłoczek??filtr paliwa nie jest uwalony w oleju.Viki Odpala nawet po tygodniu nie jezdzenia za 1 obrotem walu poczym odrazu zaczyna kulec przez 3sek i gasnie pozniej wiadomo trzeba troche pokrecic zeby odpalila no i jest siwy dymek:)Dodam ze kiedys jak mi sie zapowietrzal to auto odpalalo za 4obrotem walu i zas do konca dnia odpalalo juz dobrze a teraz juz po 2 godz odpali i zaczyna kulec yyy Mam pytanie jakie sa objawy zacierajacego sie tloczka w pompie?

Edited by dragox25xev

Share this post


Link to post
Share on other sites

Auto może ci dobrze odpalać a mimo tego sie zapowietrzać, musisz o strony filtra paliwa poddać układ pliwowy pod ciśnienie ,najprościej weż bańkę z ropą podwiąż do góry i poczekaj przez noc i zobacz gdzie kapie lub jest zaciek..Z tego co czytam to weż pod ciśnienie też filtr bo jak po odpaleniu jest ok a dopiero pózniej zaczyna głupieć to zapowietrzenie raczej jest gdzieś dalej od pompy.Albo jeszcze podłącz się z bańką bezpośredio pod zasilanie pompy i zapal rano jak bedzie ok to raczej filtr albo końcówki (oringi) na łączniach do filtra.

Share this post


Link to post
Share on other sites

Jak wyżej - najpierw wyeliminuj zapowietrzanie. Może się zapowietrzać na samej pompie. Te opiłki świadczą o zacierającym się tłoczku w pompie. Zobacz do baku, poświeć latarką - zobaczysz tego więcej.

Share this post


Link to post
Share on other sites

Dzieki za zainteresowanie tematem;)do kolegi Angy22 robilem taki test z tym wezem i banka nic nie skutkowalo ,ale dziwne dla mnie bylo to ze kiedys z czystego przypadku polaczylem wezyk z wezem wychodzacym z obudowy filtra na pompe zalalem go ropa podnioslem ten dodatkowy waz do gory ile sie dalo i zabulgotalo, zas 4dni odpalal od strzala...Wydaje mi sie ze jakby byla to obudowa to auto by odpalalo od strzala i gaslo po minucie lub dluzej--mialem juz obudowe wymieniana bo taki przypadek wlasnie mialem ale to nie w obudowie tu tkwi problem gdyz jak wyzej wspomnialem nawet po tygodniu nie jezdzenia paliwo zalane do pelna jest w obudowie////moze zapowietrza sie na samej pompie??Do Marcinka hmm zagladalem do baku jak czyscilem smoka i nic nie widzialem a bak mam czysciutki///dawniej stosowalem preparat LM additiv i moze rozpuscilo osad uszczelniajacy pompe?

Share this post


Link to post
Share on other sites

A powiedz mi czy jak dasz auto przodem mocno w dół to też masz przerwania po zapaleniu?.Jeżeli tak nie próbowałes to spróbuji napisz jakie objawy.

Share this post


Link to post
Share on other sites

wiesz to tez probowalem i to samo...nawet zdejmowalem wtyczke czujnika temp izeby sie swiece zagrzaly nie przynioslo to rezultatu,kurcze na dworze 20stopni dawniej to w tych temp palil na strzala /// moze faktycznie pora sie przygotowac na najgorsze.Mowie u mnie jest tak ze auto zaskoczy i chodzi na 400-500 obr poczym schodzi nizej i gasnie wszystko sie dzieje w pare sekund (kiedys jak mialem nieszczelne uszczelniacze i przelewy to w ogole odpalic nie moglem ten przypadek jest inny bo zaskoczy od strzala ale jak wyzej na 500obr i gasnie...nastepne odpalenie podobnie nie kiedy za 2 razem odpala roznie to jest...a ten tłoczek od pompy moze byc tego powodem?kurde co mnie podkusilo zeby nalac tej j****j vervy yyy

Share this post


Link to post
Share on other sites

To nie Verva jest przyczyna. To po prostu zbieg okoliczności. Co innego jakbyś benzyny wlał...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...