Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Drachenfein

Kierunkowskaz szaleje....

Polecane posty

Witam. Nie znalazłem tematu, albo kiepsko szukam ale mam teraz dziwną awarię.

Gdy włączam kierunek w prawo to mam efekty jakby żarówka padła, jednak sprawdziłem każdą i jest ok. Co jakiś czas mignie światełko i dalej szaleje jak opętane. na lewym kierunku to się nie dzieje. Sprawdzałem immobiliserem i też każde światło ładnie mruga. Awaryjne np tylko lewe się palą. Może ktoś ma pomysł co jeszcze sprawdzić ?

VB 2.0 Kombi

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

popatrz sobie na schematy i znajdź przekaźnik odpowiedzialny za kierunkowskazy, albo bedziesz miał Lewy lub Prawy albo ogólny, wyjmij go i sprawdź najlepiej na innym przekaźniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Znalazłem....wyjąłęm....zamieniłem z lewym...Oba działają..... Nie ogarniam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> Temat do zamknięcia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Dzięki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie ma za co, ale polecam tak czy tak, założyć nowe, być może jeden się skleił, ale puścił, oby się nie powtórzył problem znowu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×