Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
lukasz29041982

trzeszczy, charczy przy ruszaniu

Recommended Posts

witam. autko signum z20net. od paru miesiecy mam taki problem że przy wolnym ruszaniu lub jezdzie powolutku na dwójce słychac jakies trzeszczenie, charczenie ciezko to opisac, . jakby sie cos tarło. czasami cos jeszcze zapiszczy jakby pasek od alternatora ale nie wiem czy to jest powiązane ze sobą. gdy ruszy sie zdecydowanie nie słychac tego... w czasie jazdy tez nic nie słychac. nie jest to jakos bardzo upierdliwe bo słychac to tylko przez chwile jednak chciałbym wiedziec czy to moze byc cos powaznego czy moze jakas pierdoła... może miał ktoś z Was podobny problem? jeśli napisałem w złym dziale to prosze o przeniesienie ale szczerze nie wiem w czym moze tkwić problem...

Share this post


Link to post
Share on other sites

Tylko na dwójce, czy na innym biegu przy tej samej prędkości też? Jesteś pewny, że nie dochodzi owo trzeszczenie z któregoś z kół? Jak jedziesz i trzeszczy i wciśniesz sprzęgło to ustaje?

Share this post


Link to post
Share on other sites

jak wcisne sprzegło nie wiem dzis zobacze. na jedynce przy ruszaniu i na dwójce jak powolutku sie jedzie pod duzym obciązeniem gdy silnik jest bliski zadławienia sie jak troszke szybciej nic nie słychac. na 3 nie zauważyłem tego. powyzej 20km/h nic nie słychac

Share this post


Link to post
Share on other sites

To sprawdź jeszcze, czy Ci się któreś koło nie grzeje bardziej niż inne. Może po prostu hamulce się gdzieś zapiekły.

Share this post


Link to post
Share on other sites

nie nie to napewno nie jest problem kół, ani hamulcy. nie zapiekają się i nie grzeją...bardziej myslałem cos o przegubie ale tez objawy nie pasują do konca;/

Share this post


Link to post
Share on other sites

Porusz chłodnicami mocowanie lubi wydawać takie odgłosy

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...