Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
vectrapawel

opel vectra x18xe blad P0130

Polecane posty

witam,mam problem z vectra,zawsze jak jest ciepło to w vectrze zapala sie check,na poczatku tej wiosny zaczeło to się tak nasilać,że aż chce poznać przyczyne,za każdym razem wykazuje blad P0130 związany z sonda lambda,błąd wyskakuje tylko i wyłącznie na gazie,na tygodniu wybieram sie do gazownika,ale jeszcze w domu sam sobie zrobiłem małą diagnoze,mam tam jakiś program do diagnozowania i porobiłem zrzuty z ekranu,bardzo dziwi mnie stan sondy lambda,na beznzynie na postoju jak i w jeździe pokazuje 156-2113 4119 mV i tak skacze caly czas no moze troche inne wartosci sa,a na gaz jak przelacze to pokazuje na postoju 20-39mV a, podczas jazdy jest 59mV, pokazuje i wtedy check sie zaswieca albo i nie,roznie to bywa i auto jakby nie mialo mocy,nie równo pracuje,nawet przy ok 140-170 potrafi sie zapalic,zgasze auto w czasie jazdy i odpale i albo sie zaswieci albo nie,ale ostatnio zaczęło sie to bardzo mocno nasilać i zaczelo mnie to wkurzac,czy klima dziala,czy nie nie ma znaczenia.pozdrawiam

tu sa bledy,raz ZNAJDUJE,raz PRZERYWA

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

tu na benzynie

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

tu na gazie

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wygląda mi to na rozjechane korekty przez źle wyregulawany gaz, za bogato na lpg.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może ma ktos problem ze na gazie jak jest26 stopni to auto wcale nie m mocy,filtry,przewody i świece wymienione x18xe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam dołącze do tematu, posiadam błąd P0130-(2) Za niskie napięcie obwodu sensora O2 - Obecny
Występuje na benzynie i gazie, sonda poszła się kochać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź instalacje jeszcze od kostki do sondy i tam gdzie sie gazownik wpial w sondę,u mnie w tamtym roku tez byl błąd i okazało sie ze ukruszył sie lut kabelek nie laczyl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no tak ale na Pb też wywala checka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kurka mi też w 2.0 wyswietla się czasami 0130 jak na razie zauważyłem jak by na wolnych troche nierówno chodził a nie wiem czy ma to styczność ale pierwszy raz jak skończył się gaz i jechałem na pb to się zaświecił i po zatankowaniu gazu zgasł a drugi raz jak jechałem na lpg i było go już ostatnia kreska (ale jeszcze nie czerwona )zaświeciła sie kontrolka a jak zatankowalem gaz plus benzyne zgineła??o co kaman ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×