Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

krystian377

Błąd pompy wtryskowej = samchód z kluczykiem 2.2DTI

Polecane posty

Witam..

Panowie mój problem wygląda następująco.

Miesiąc temu zmieniałem skrzynie biegów af 33 , ponieważ moja była poważnie uszkodzona ,wiec zdecydowałem się na kupno drugiej.

Wszystko ładnie pięknie , skrzynie założyliśmy chodzi super.Jednak pojawiła się inna usterka i zaznaczam ,że stało się to odrazu po wymianie skrzyni.

Odrazu jak wracałem do domu 300km pojawiał się ten błąd - wczesniej zrobiłem samochodem przed wymianą skrzyni 15 tyś i nie mialem żadnego błedu.

Byłem zaraz na drugi dzień na TECHU ,żeby przypisać także nową skrzynie do silnika i na techu wyszedł błąd pompy wtryskowej (OPCOM nic nie pokazuje do tej pory) kluczyk wyskakuje zazwyczaj przy gwałtownym wyprzedzaniu oraz przy wjazdach pod górkę.

Skutek tego jest taki ,że samochód traci połowę swojej mocy.Po zgaszeniu i ponownym uruchomieniu wraca wszystko do normy.


Dodam jeszcze ,że samochód nie ma żadnych problemow z odpalaniem , nie dymi itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale jaki błąd? konkretnie kod błedu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wstaw zdjęcie z zaworkiem podciśnienia który masz na obudowie akumulatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez krystian377

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no tu jest wszystko ok sprawdź błędy nie koniecznie op-comem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

OPCOM nic nie pokazuje jeżeli chodzie o pompe , a pokazuje mi moduł CIM z którym też mam problem od wymiany skrzyni.

Fakt ,że były wyjmowane całe sanki ,ale nie miałem przed wymianą żadnych błedów.

Teraz czasami przy skrecaniu szczególnie w miejscu potrafi się zapalić kontrolka od trakcji i automatycznie kierownica na wyswietlaczu.

Nie dzieje się to cały czas tylko czasami i zauważyłem ,że tylko przy skręcaniu.

Wracająć do tematu to muszę jutro zadzwonić tam gdzie podłaczałem techa bo nie pamiętam dokładnie jaki był to kod błedu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czekamy. op-com może nie pokazywać błędu ale każdy kts czy nawet zwykły auto-com pokaże błąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×