Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Recommended Posts

witam wszystkich, to moj pierwszy post tutaj i pewnie nie ostatni

podczas jazdy swoja vectra c (1,9 cdti 2004) słychać głośne stukanie, na najmniejszych nierownosciach w przednim prawym kole. miesiąc wczesniej zostały wymienione łączniki stabilizatora i gumy. podczas skretu w miejscu nic nie skrzypi. problem sie zaczął pare dni temu kiedy wziąłem sie za wymiane łożyska amortyzatora. wszystko zrobilem jak nalezy, ale czy jest mozliwosc ze jakos popsulem ten wczesniej wymieniany łącznik?? objawy by sie zgadzały. moge liczyc na pomoc jak dojsc do tego?? przy wymianie łożyska sprawdzałem amortyzator, sprężyny, dystans. z gory dziekuje i pozdrawiam

Share this post


Link to post
Share on other sites

Cześć, witam wszystkich, mam podobny problem - najczęściej przy skręcaniu w prawo łupnie mi mocno w lewym kole - taki metaliczny odgłos - najciekawsze jest to że na postoju kręcąc kołami nic nie słychać, nic nie drży i wszystko zachowuje się normalnie, nawet na stacji diagnostycznej powiedzieli że wszystko jet w porządku

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:"> .

Share this post


Link to post
Share on other sites

Wahacz zaczyna się odzywać, mam podobnie tylko dosyć rzadko i jeszcze muszę skręcić kołami i najechac na nierówność wtedy go słyszę.

Regeneracje wahaczy masz w innych tematach o których wiele pisano co i jak

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zamień łączniki miejscami i już będziesz wiedział czy popsułeś.

Ale nie bardzo wiem jak można taki nowy łącznik uszkodzić podczas wymiany, no chyba, że jesteś super specjalistą :-) ?

--

nelson

Share this post


Link to post
Share on other sites

No jedyne co to mogły się poluzowac ale uszkodzic nawet nie umię sobie wyobrazić

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jak stuki są po wymianie łożyska to coś źle złożyłeś.

Share this post


Link to post
Share on other sites

ale co mozna zle zlozyc?? wszystkie sruby dokrecone, wszystko na swoim miejscu

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Witam ponownie Szanowne grono. Ale czy ten wachacz nie wyszedł by diagnostom na "szarpakach"? U mnie również problem nie występuje zawsze, wczoraj podczas jazdy do pracy (około 50km tam i z powrotem) testowałem sprawę i ani razu nie usłyszałem takiego dźwięku. Myślę nad spręzynami, ale one chyba trzeszczą podczas skręcania? Albo łożysko amortyzatora? Trudno określić tym bardziej że za bardzo się na tym nie znam

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:"> .

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

U mnie jak pękła sprężyna było słychać jedno metaliczne stuknięcie na śpiących policjantach.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.


musiał by juz być dobrze wywalony, ja wiem, że mi stuka, a na przeglądzie mi gość powiedział wszystko ok.

Share this post


Link to post
Share on other sites

Też mam takie stuki ale wymieniłem już łożyska i gniazda amorów, końcówki drążków, łączniki. Ja chyba obstawiam amorek.

Share this post


Link to post
Share on other sites

Metaliczny sztuk na dolkach- pomacaj na postoju dno tarczy na której siedzi sprężyna amortyzatora. Czasami się kruszy kawałek sprężyny i sobie tam leży na dnie i dzwoni o blachę na dolkach

Please login or register to see this image.

odnośnie stukow podczas skracania kół to może być łożysko w kolumnie mcpersona. Jak padło to uniemożliwia obrót sprężyny względem nadwozia. Sprężyna się skręca i w końcu łożysko puści lub obroci się razem z guma w kielichu i stąd sztuk przy skręcie, zwróć uwagę czy kierownicą nie kręci się ciężej niż powinno i czy pompa wspomagania nie wyje zbyt głośno jak skręcasz. Może też być któryś przegub na półosi to by wyjaśniał czemu stuka tylko podczas jazdy

Edited by waldek1990

Share this post


Link to post
Share on other sites

U mnie czasem po prawej stronie na śpiących policjantach i przy skręcie w lewo jak trafi na jakiś dołek słychać takie metaliczne uderzenie jakby walnąć młotkiem o jakiś kawał stali ale tak że czuje to walnięcie na pedale gazu. Miałem wymienione 2 tyg. temu 2 wahacze i przegub wewnętrzny po lewej stronie (po prawej rok temu) i dalej to samo . Jeszcze jedno cały czas podczas jazdy mam wibracje na pedale gazu i troche na podłodze jakby kręcić zatartym na amen łożyskiem albo jakbym jechał po sporych kamykach. Byłem u paru mechaników i nic. Nawet wybrałem się do ASO a ci najlepsi autoryzowani mechanicy powiedzieli że trzeba wymieniać po kolei całe zawieszenie (co prawda nie wzieli grosza

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ) Autem da się jeżdzić ale trzaski są coraz częstsze a wibracje coraz większe i strach żebym czegoś nie urwał. Mam trzech podejrzanych 1-Podpora półosi albo przedłużka do półosi (łożysko?) 2-Jakaś poduszka 3-sprężyna (ale auto stoi równo i nie znalazłem żadnego kawałka takowej)

Drodzy koledzy jakieś sugestie bo nie chciałbym jak doradza ASO wymieniać wszystkiego po kolei aż trafie ( bo może to być ostatnia w kolejności część

Please login or register to see this image.

/emoticons/default_dry.png" alt="<_<"> )

Share this post


Link to post
Share on other sites

Please login or register to see this quote.


mam to samo, tylko bardzo rzadko, a po przeczytaniu twojej wypowiedzi zastanawiam się właśnie, czy to oby na pewno te wahacze ?
diagnosta trzepał na szarpakach i nic.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Masz założone te plastikowe osłony na dolnych zwojach sprężyn ?

Share this post


Link to post
Share on other sites

aż jutro popatrze, ale coś pamiętam, że nie bardzo :/

Share this post


Link to post
Share on other sites

Te strzały to nie wahacze też tak myślałem i zostały wymienione (co prawda była już pora na wymiane) . Co do osłon na sprężyny to widać je jak się skręci koło ? Jak tak to zobacze jutro bo miałem wymianę z 3 lata temu a zaczeło walić z pół roku temu.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To zalezy jakie masz zawieszenie(jaki jest przeswit pomiedzy kolem a blotnikiem) Mysle ze jak wlozysz tam reke to spokojnie wyczujesz ta oslonke.Albo mozesz wlozyc tam komorke i cyknac fotke.

Share this post


Link to post
Share on other sites

zdjąć koło i wszystko widać

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Kurde zapomniałem popatrzeć ale jak mnie pamięć naoczna nie myli to nie było tych osłon

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...