Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Marcinochal987

Po wymianie cewki zapłonowej gaśnie na gazie

Polecane posty

Hej,

mam mały problem.

Z racji tego, że ostatnio auto zaczęło mi strasznie szarpać pojechałem do mechanika, gdzie zdiagnozowana została wadliwa cewka.

Po wymianie (prawie) wszystko jest ok.

Jedyny problem pojawia się wówczas, gdy stoję na światłach. W tym momencie jak przełączy na gaz (sekwencja) to gaśnie.

Nie ma takich objawów podczas jazdy (czyli autko na obrotach) bądź podczas jazdy na benzynie, gdzie silnik lekko się rozgrzeje i przełączę na gaz (ręcznie).

Dodam, że z racji dbania o autko temperatura przełączania została ustawiona na lekko wyższą niż zazwyczaj (nie pamiętam dokładnie jaka).

Czy powyższy problem może wiązać się z czymś banalnym jak np. rozjechane mapy - do resetu?

Opel Vectra GTS 1.8, 122 km.

Pozdr.!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A pasowało by bo wszystko na tą temperature wskazuje.

A mapy sprawdź przy okazji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy ok 21C jesli jest wszystko poprawnie zestrojone powinno bez zająknięcia nawolnych obrotach przejść na gaz. Podwyższanie temp to podkurowywanie a nie znalezienia błędu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A zaniżanie temp to żałowanie na pb i szybsze wykańczanie podzespołów lpg co nie zmienia faktu że trzeba zrobić regulację o poprawnie zrobić korektę od temperatury.

Może też być nieszczelność i po nocy schodzi z instalacji gaz i przy pierwszy przełączeniu zanim napełni przewody gaśnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No niestety problem nie ustał. Sprawdziłem wczoraj i dzisiaj. Jedyny plus to, że nie gaśnie. Niestety niemiłosiernie się dławi przez 3-5 sek a to boli

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">; później jest już jak najbardziej ok!

Ogólnie poza tym pierwszym przełączeniem na lpg to przerzucanie lpg/pb/lpg śmiga rewelacyjnie.

Może komp coś źle podaje (gdy automat załącza); bo ręcznie jest OK.

Jestem ustawiony na ponowną diagnozę w przyszłym tygodniu.

Edytowano przez Marcinochal987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozwiązanie, po tylu latach, ale może się przyda:

Malutki wężyk lpg był minimalnie uszkodzony. Ciśnienie z rurek w ciągu nocy uciekało i miał przerwę w dostawie lpg ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To dlugo wytrzymales, ja dalbym juz dawno jakiemus dobremu fachowcowi do przejrzenia cala instalacje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×