Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Marcinochal987

Po wymianie cewki zapłonowej gaśnie na gazie

Recommended Posts

Hej,

mam mały problem.

Z racji tego, że ostatnio auto zaczęło mi strasznie szarpać pojechałem do mechanika, gdzie zdiagnozowana została wadliwa cewka.

Po wymianie (prawie) wszystko jest ok.

Jedyny problem pojawia się wówczas, gdy stoję na światłach. W tym momencie jak przełączy na gaz (sekwencja) to gaśnie.

Nie ma takich objawów podczas jazdy (czyli autko na obrotach) bądź podczas jazdy na benzynie, gdzie silnik lekko się rozgrzeje i przełączę na gaz (ręcznie).

Dodam, że z racji dbania o autko temperatura przełączania została ustawiona na lekko wyższą niż zazwyczaj (nie pamiętam dokładnie jaka).

Czy powyższy problem może wiązać się z czymś banalnym jak np. rozjechane mapy - do resetu?

Opel Vectra GTS 1.8, 122 km.

Pozdr.!

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A pasowało by bo wszystko na tą temperature wskazuje.

A mapy sprawdź przy okazji

Share this post


Link to post
Share on other sites

Przy ok 21C jesli jest wszystko poprawnie zestrojone powinno bez zająknięcia nawolnych obrotach przejść na gaz. Podwyższanie temp to podkurowywanie a nie znalezienia błędu.

Share this post


Link to post
Share on other sites

A zaniżanie temp to żałowanie na pb i szybsze wykańczanie podzespołów lpg co nie zmienia faktu że trzeba zrobić regulację o poprawnie zrobić korektę od temperatury.

Może też być nieszczelność i po nocy schodzi z instalacji gaz i przy pierwszy przełączeniu zanim napełni przewody gaśnie.

Share this post


Link to post
Share on other sites

No niestety problem nie ustał. Sprawdziłem wczoraj i dzisiaj. Jedyny plus to, że nie gaśnie. Niestety niemiłosiernie się dławi przez 3-5 sek a to boli

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">; później jest już jak najbardziej ok!

Ogólnie poza tym pierwszym przełączeniem na lpg to przerzucanie lpg/pb/lpg śmiga rewelacyjnie.

Może komp coś źle podaje (gdy automat załącza); bo ręcznie jest OK.

Jestem ustawiony na ponowną diagnozę w przyszłym tygodniu.

Edited by Marcinochal987

Share this post


Link to post
Share on other sites

Rozwiązanie, po tylu latach, ale może się przyda:

Malutki wężyk lpg był minimalnie uszkodzony. Ciśnienie z rurek w ciągu nocy uciekało i miał przerwę w dostawie lpg ;)

Share this post


Link to post
Share on other sites

To dlugo wytrzymales, ja dalbym juz dawno jakiemus dobremu fachowcowi do przejrzenia cala instalacje.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...