Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kar26

Ryglowanie drzwi po ruszeniu

Polecane posty

Witam , czy miał ktos taka sytuacje że ryglowanie działało sprawnie po zakodowaniu (kluczyk i panel sterowania w drzwiach kierowcy ) ładnie same ryglowały razem z selektywnym otwieraniem a od pewnego czasu ryglowac sie nie chce , zapiszczy ze sie zakodowało , nie ma błedów , czy mozna jakos to z pozycji op-coma sprawdzic ? co go boli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A używasz tego samego kluczyka? U mnie nie działa ryglowanie na zapasowym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam - tak tylko jednym to robie i jest cos nie halo z tym zamykaniem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć,

Mam nieco inny problem, pośrednio związany z tematem, więc pozwolę sobię dokleić do wątku.

Od jakiegoś czasu mam tak, że po ruszeniu rygluje mi się kufer (tylko kufer, z drzwiami nic się nie dzieje).
Jest to upierdliwe o tyle, że gdy zatrzymam auto i wychodzę, kufer jest wciąż zamkniety i żeby dobrać się do niego muszę kluczykiem zamknąć i znów otworzyć auto.

Wiecie może jak dezaktywować ten auto-lock kufra?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

pewno masz polift i bawiłeś się opcomem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak, mam polift i skanowałem go opcomem.

Problem jednak wystąpił wcześniej. Byłem kiedyś w ASO żeby mi CDC dezaktywowali bo amory zmieniałem.

Macherzy owszem dezaktywowali mi CDC, ale przy okazji odłączyli przycisk sport i załatwili mi to ryglowanie kufra.

Co ma op-com do tego wątku. Używałem go tylko do zeskanowania błędów. Możesz zasugerować jakiegoś fix'a ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jedź do tych partaczy niech poprawiają nie to żądaj zwrotu kasy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Temat trochę zaniedbałem, teraz już jest mocno przedawniony. Jest szansa aby to naprawić op-comem ?

Przy okazji. Wypadł mi w kufrze ,chyba z klapy gdzieś taki plastikowy element. Nie wiem od czego to jest i dlaczego wypadło.

Zerknijcie please na fotkę. Może będzie ktoś wiedział co to jest.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez lmbdx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×