Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

marek1185

Problem z lewym przednim kołem

Polecane posty

Witam Panowie

Ostatnio po ściszeniu muzyki usłyszałem piszczenie pomieszane z jakimś innym dźwiękiem. Jako że złapał mi hamulec- lewe tylne koło myślałem że to wina tyłu ale po wystawieniu głowy okazało się ze przód. Dziś u mechesa na szybko zdjęty zacisk tarcza objechana z rdzy przeczyszczona wydmuchana hałas dalej został. Co prawda teraz jest mniejszy niż jeszcze wczoraj ale nadal jest i mechanik wykluczył łożysko. Na dalszą dłubaninę nie było czasu już dziś. Macie jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy tarcza się grzeje? Czy osłona tarczy nie dotyka jej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z przodu nie ma osłony tarczy tylko z tyłu co do samych tarcz spokojnie można jeździć ale są do wymiany za jakiś czas przez złe zbieranie klocków. Niedawno w tym kole tarła mi osłona klocków ale odgięta od tarczy i spokój teraz co innego znowu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale ja nie pytam jakie są tarcze tylko czy się nie grzeją, czy klocki odbijają? Bo z tego co napisałeś to mechanik tylko ściągnął zacisk i oczyścił tarcze - ale czy sprawdził jak pracuje zacisk i tłoczek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie widziałem by sprawdzał jak pisałem na szybko lookaliśmy ale niedawno sprawdzałem (tydzień temu) i lekko wszystko chodziło, tłoczek również.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak to nie ma osłon z przodu ?

Jak mi mechanik tarcze wymieniał to jakaś osłonka się zsunęła i był straszny pisk jak tylko z warsztatu wyjechałem 15 metrów. ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to nie pierwsza Vectra w której nie było osłony z przodu. Z tyłu jak najbardziej zarówno u mnie jak i u ojca były ale z przodu nie.

Problem przez weekend zniknął i pojawił się znowu wkur... to jest tyle że teraz troche ciszej słychać i od 40 km/h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może klocek lekko obciera o tarczę? u mnie tak jest

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> ale jak ruszę kierownicą w prawo w lewo to na chwilkę ustaje. Czyściłem - cudowałem i dalej tak jest. Może zmienię klocki to się uciszy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hmm to ciekawe czy u mnie naprawdę była osłona czy mechanik coś zj***ł innego np coś w zacisku hmmm...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja raczej zajrzę do zacisku w weekend może jakoś to sam ogarnę bo nie widzę innej opcji jak klocek ocierający który wydaje takie dźwięki bo nie ustało jak ostatnio.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

u Ciebie też są jakieś dźwieki podczas jazdy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

są strasznie cichutkie ale wystarczy, że nacisnę pedał hamulca i ustaje. To zdarza się bardzo niesystematycznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Użyj podkładek antywibracyjnych, są wykorzystywane przy montażu klocków EBC, bo lubią popiskiwać, a koszt znikomy.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez pawka17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko sprawdzone z przodu, wyczyszczone tłoczki normalnie chodzą. Jedyne co widać to punktowe przegrzania i rowki na tarczy, Czy to może być winą piszczenia ciągłego od 40km/h? Mechanik twierdzi że tak a mnie zastanawia czy to nie będzie wina łożyska...

Edytowano przez marek1185

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dźwięk mniej więcej wygląda tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem takie piszczenie jak padło łożysko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam kolego rozwiązałes problem tego pisku???u mnie dźwięk jest identyczny możesz zobacZyć mój temat vectra c problem z lewym przednim kole...u mnie mechanik stwierdził że Piasta do wymiany a u ciebie co było???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj. Troche z braku czasu i pewnej diagnozy mecze sie z tym dzwiekiem i juz mnie nosi z tego powodu. Mechanik mowi tarcze i klocki inni ludzie mowia ze lozysko. Tarcze i klocki mimo ze maja lekkie przegrzania i nierownosci moga jeszcze posmigac sporo i szkoda mi na slepo wymieniac i traci kase A nie ma kiedy podjechac do innych mechanikow.

Ty u siebie wymieniles ta piaste jak stwierdzil mechanik?

Dodam ze teraz na zimnym slychac juz to od 20km/h wczesniej kolo 40km sie zaczynalo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witaj po wymianie piasty problem rozwiązany...razem z robota 440 zł Piasta FAG tylko kurczę z początku trochę ciężko chodziła ciężej od starej i nie wiem czy to jakaś wada fabryczna czy ona się rozchula po jakimś czasie?

Dźwięk był taki sam jak u cb także śmiało wymieniaj piaste...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gdzie kupowales i za ile piaste? Podobno czasem sa problemy z jej wymiana.

Lepienie wymienie ja zeby nie zblokowalo mi kola i jak widac nawet byly mechanik z serwisu Opla sie myli

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piaste kupował znajomy mechanik ponieważ słyszałem że niekiedy piasty są wadliwe i mogą zdarzać się reklamacje dlatego dla świętego spokoju kupił on w razie coś by się stało on się martwi nie ja, a mam 2 lata gwarancji...

były drobne problemy z wybiciem jej ze zwrotnicy ale dało radę, wszystko tam jest aluminiowe zwrotnice wachacze...zajęło mu to 1.5 godziny z przerwami na papierosa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie zająłem się tym do dziś a to dlatego że jak było ciepło ustał dźwięk. Teraz deszczowe dni a wcześniej mycie samochodu dokładne i znów powrócił dziwne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×