Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

marek1185

Problem z lewym przednim kołem

Recommended Posts

Witam Panowie

Ostatnio po ściszeniu muzyki usłyszałem piszczenie pomieszane z jakimś innym dźwiękiem. Jako że złapał mi hamulec- lewe tylne koło myślałem że to wina tyłu ale po wystawieniu głowy okazało się ze przód. Dziś u mechesa na szybko zdjęty zacisk tarcza objechana z rdzy przeczyszczona wydmuchana hałas dalej został. Co prawda teraz jest mniejszy niż jeszcze wczoraj ale nadal jest i mechanik wykluczył łożysko. Na dalszą dłubaninę nie było czasu już dziś. Macie jakieś pomysły?

Share this post


Link to post
Share on other sites

Czy tarcza się grzeje? Czy osłona tarczy nie dotyka jej?

Share this post


Link to post
Share on other sites

Z przodu nie ma osłony tarczy tylko z tyłu co do samych tarcz spokojnie można jeździć ale są do wymiany za jakiś czas przez złe zbieranie klocków. Niedawno w tym kole tarła mi osłona klocków ale odgięta od tarczy i spokój teraz co innego znowu...

Share this post


Link to post
Share on other sites

Ale ja nie pytam jakie są tarcze tylko czy się nie grzeją, czy klocki odbijają? Bo z tego co napisałeś to mechanik tylko ściągnął zacisk i oczyścił tarcze - ale czy sprawdził jak pracuje zacisk i tłoczek?

Share this post


Link to post
Share on other sites

Nie widziałem by sprawdzał jak pisałem na szybko lookaliśmy ale niedawno sprawdzałem (tydzień temu) i lekko wszystko chodziło, tłoczek również.

Share this post


Link to post
Share on other sites

Jak to nie ma osłon z przodu ?

Jak mi mechanik tarcze wymieniał to jakaś osłonka się zsunęła i był straszny pisk jak tylko z warsztatu wyjechałem 15 metrów. ..

Share this post


Link to post
Share on other sites

No to nie pierwsza Vectra w której nie było osłony z przodu. Z tyłu jak najbardziej zarówno u mnie jak i u ojca były ale z przodu nie.

Problem przez weekend zniknął i pojawił się znowu wkur... to jest tyle że teraz troche ciszej słychać i od 40 km/h

Share this post


Link to post
Share on other sites

może klocek lekko obciera o tarczę? u mnie tak jest

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> ale jak ruszę kierownicą w prawo w lewo to na chwilkę ustaje. Czyściłem - cudowałem i dalej tak jest. Może zmienię klocki to się uciszy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Hmm to ciekawe czy u mnie naprawdę była osłona czy mechanik coś zj***ł innego np coś w zacisku hmmm...

Share this post


Link to post
Share on other sites

Ja raczej zajrzę do zacisku w weekend może jakoś to sam ogarnę bo nie widzę innej opcji jak klocek ocierający który wydaje takie dźwięki bo nie ustało jak ostatnio.

Please login or register to see this link.

u Ciebie też są jakieś dźwieki podczas jazdy?

Share this post


Link to post
Share on other sites

są strasznie cichutkie ale wystarczy, że nacisnę pedał hamulca i ustaje. To zdarza się bardzo niesystematycznie

Share this post


Link to post
Share on other sites

Użyj podkładek antywibracyjnych, są wykorzystywane przy montażu klocków EBC, bo lubią popiskiwać, a koszt znikomy.

Please login or register to see this link.

Edited by pawka17

Share this post


Link to post
Share on other sites

Wszystko sprawdzone z przodu, wyczyszczone tłoczki normalnie chodzą. Jedyne co widać to punktowe przegrzania i rowki na tarczy, Czy to może być winą piszczenia ciągłego od 40km/h? Mechanik twierdzi że tak a mnie zastanawia czy to nie będzie wina łożyska...

Edited by marek1185

Share this post


Link to post
Share on other sites

Dźwięk mniej więcej wygląda tak

Share this post


Link to post
Share on other sites

Miałem takie piszczenie jak padło łożysko.

Share this post


Link to post
Share on other sites

Witam kolego rozwiązałes problem tego pisku???u mnie dźwięk jest identyczny możesz zobacZyć mój temat vectra c problem z lewym przednim kole...u mnie mechanik stwierdził że Piasta do wymiany a u ciebie co było???

Share this post


Link to post
Share on other sites

Witaj. Troche z braku czasu i pewnej diagnozy mecze sie z tym dzwiekiem i juz mnie nosi z tego powodu. Mechanik mowi tarcze i klocki inni ludzie mowia ze lozysko. Tarcze i klocki mimo ze maja lekkie przegrzania i nierownosci moga jeszcze posmigac sporo i szkoda mi na slepo wymieniac i traci kase A nie ma kiedy podjechac do innych mechanikow.

Ty u siebie wymieniles ta piaste jak stwierdzil mechanik?

Dodam ze teraz na zimnym slychac juz to od 20km/h wczesniej kolo 40km sie zaczynalo

Share this post


Link to post
Share on other sites

witaj po wymianie piasty problem rozwiązany...razem z robota 440 zł Piasta FAG tylko kurczę z początku trochę ciężko chodziła ciężej od starej i nie wiem czy to jakaś wada fabryczna czy ona się rozchula po jakimś czasie?

Dźwięk był taki sam jak u cb także śmiało wymieniaj piaste...

Share this post


Link to post
Share on other sites

Gdzie kupowales i za ile piaste? Podobno czasem sa problemy z jej wymiana.

Lepienie wymienie ja zeby nie zblokowalo mi kola i jak widac nawet byly mechanik z serwisu Opla sie myli

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Piaste kupował znajomy mechanik ponieważ słyszałem że niekiedy piasty są wadliwe i mogą zdarzać się reklamacje dlatego dla świętego spokoju kupił on w razie coś by się stało on się martwi nie ja, a mam 2 lata gwarancji...

były drobne problemy z wybiciem jej ze zwrotnicy ale dało radę, wszystko tam jest aluminiowe zwrotnice wachacze...zajęło mu to 1.5 godziny z przerwami na papierosa...

Share this post


Link to post
Share on other sites

Nie zająłem się tym do dziś a to dlatego że jak było ciepło ustał dźwięk. Teraz deszczowe dni a wcześniej mycie samochodu dokładne i znów powrócił dziwne...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...