Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
bobu444

mały problem z lpg

Polecane posty

Witam serdecznie mam małą prośbe może ktoś pomoże otóż to jestem właścicielem Opla Vectra B 97r.pojemność 1.8 instalacja gazowa juz 10 lat więc troszeczke ma niedawno wymieniona butla 10 lat mineło wkońcu ale nie o tym chciałem napisac otóż problem jest z odpalaniem to znaczy ze jak przekrecam stacyjke i zaczynam uruchamiac silnik na pb to złapie ale po 1 sekundzie przerzuci na lpg gdzie nie powinien skoro uruchamiam na pb a powienien po przegazowaniu do ponad 2 tyś obrotów zaznacze że nie zawsze tak jest, zimą ten problem nie wystepuje ale jak jest ciepło owszem , więc czasami jak przełaczy na lpg to zgasnie i go zaleje gazem i jest problem z odpaleniem trzeba poczekac aż gaz odparuje. teraz robie tak ze jak mam gasic silnik przerzucam go na samą benzyne i tak odpalam i jest ok a potem jak uruchomie silnik pstryk i przerzucam na gaz jak przegazuje . centralke mam autronic parownik tomasseto 140 a układ elektroniczny autronic al-700 . dodam ze kiedys auto było kilka razy odpalane w trybie awaryjnym na lpg 3 pompy siadły w odstepach 8 miesiecy prosze o pomoc dzieki pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przełacza kiedy jest ciepło bo pewnie temperatura przełączania jest niska i nawet zimny silnik jest cieplejszy niż minimum. Jeśli chodzi o obroty to trzeba by zobaczyć czy sterownik nie widzi zbyt wysokich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kłaniam się,

Przepraszam, że podpinam się pod temat.

Otóż w mojej vicki instalacja sekwencyjna BRC ma przebieg bliski 100 tyś. Serwisuję regularnie. Ostatni serwis parę dni temu i gazownik twierdzi, że wszystko gra, ale mam taki objaw:

około 2800-2900 obrotów na minutę ( szczególnie na trójce ) mam jakby odcięcie gazu. Tak na sekundę jak by nie podawało gazu.

Co to może być ?

pozdrówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pewnie w tym momencie przylewa gazem i masz dołek w przyspieszeniu. Skalibrować ponownie instalacje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oki, dziękuje kolego

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Martwiłem się, że wtryski padają albo reduktor.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×