Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
LudwikM

Vectra 1.6 16v KOPCI

Recommended Posts

Witam.

Otóż mam problem ze swoją Viki 1.6 16v po lifcie 99r . przy temperaturze hmmm 8 stopni zauważalne jest kopcenie (wydaje mi sie ze biały) czy to na biegu jałowym podczas dodawania gazu czy to przy zmianie biegów podczas jazdy . Sprawdzam olej codziennie no ale jak na moje oko mi go nie ubywa . i oto jest moje pytanie czym to może byc spowodownane ? Poziom płynu chłodzącego jest w normie, na korku oleju nie ma masła, poziom oleju w normie . Dodam iż ze mam przejechane nią 128tys kilometrów licznik nie był cofnięty

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Wiem ze tematy są rostrząsane ale nie moge znaleść odpowiedzi na to nurtujące mnie pytanie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> . Z góry dziękuje i POZDRAWIAM !

Edited by LudwikM

Share this post


Link to post
Share on other sites

Przy niskich temperaturach jest to naturalne zjawisko. Jest to para, która wydostaje się z wydechu – po nagrzaniu silnika (układu wydechowego) nie powinien już dymić

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by toaspzoo

Share this post


Link to post
Share on other sites

Hmmm w trasie nagrzeje mi sie max do 80 stopni z tego co pokazuje zegar , i jak stane na światłach to kopci .

Share this post


Link to post
Share on other sites

Na pewno nie ubywa płynu?

Share this post


Link to post
Share on other sites

Jeśli nie nagrzewa Ci się auto, to sprawdziłbym termostat. Sprawdź najlepiej, czy rura idąca do chłodnicy się nagrzewa niedługo po odpaleniu – jeśli tak, to termostat do śmieci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...