Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Sapkrzys

Z nawiewu idzie tylko ciepłe powietrze/ Vectra C

Polecane posty

Witam, mam problem z moją Vectrą C nie mogę nigdzie znaleźć rozwiązania.

Po wymianie dmuchawy (stara piszczała) na inną używaną ogrzewanie działa ale wieje ciągle ciepłym powietrzem. Nawet klimatyzacja nie jest w stanie schłodzić tego.

Raczej panel sterowania działa prawidłowo bo po przekręceniu na max grzania idzie jeszcze cieplejsze powietrze.

Obecnie otwieram szyby bo nie idzie wytrzymać z takim nawiewem.

Jeżeli ktoś już przerabiał taki problem lub zna rozwiązanie proszę o pomoc.

Aha samochód w wersji angielskiej z klimatyzacją ręczną 1.8 16v 2004r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A na pewno masz czynnik w układzie? Może klima jest pusta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przy wymianie dmuchawy raczej ciężko coś spieprzyć

raptem jedna wtyczka

załóż starą dmuchawę (nasmaruj wg porady która jest na forum) i zobacz czy będzie OK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kiedyś, po wymianie wtyczki wtryskiwacza miałem (nie wiedzieć skąd) taki sam objaw. Grzanie ustawione było na full bez względu na ustawioną temperaturę i włączenie klimy. U mnie pomogło przekręcenie pokrętła regulacji temperatury od najniższej do najwyższej - tak jakby "pokazanie" wartości skrajnych . Przypomina mi to ponowne kalibrowanie szyb po odłączeniu akumulatora

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

próbowałem na starej dmuchawie ten sam efekt, czynnik jest uzupełniony (w lutym) próbowałem potencjometrem od zimna do ciepła i to samo. Tak jak by działał od połowy do ustawienia max temp.


Problem rozwiązany, wszystko wróciło do normy.Zdemontowałem schowek i zauważyłem że cięgno w nagrzewnicy działa tylko do połowy ze względu że blokował je nadmuch na nogi- zmiana położenia i wszystko.

Dzięki aza aktywność i sugestie. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×