Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Sapkrzys

Z nawiewu idzie tylko ciepłe powietrze/ Vectra C

Recommended Posts

Witam, mam problem z moją Vectrą C nie mogę nigdzie znaleźć rozwiązania.

Po wymianie dmuchawy (stara piszczała) na inną używaną ogrzewanie działa ale wieje ciągle ciepłym powietrzem. Nawet klimatyzacja nie jest w stanie schłodzić tego.

Raczej panel sterowania działa prawidłowo bo po przekręceniu na max grzania idzie jeszcze cieplejsze powietrze.

Obecnie otwieram szyby bo nie idzie wytrzymać z takim nawiewem.

Jeżeli ktoś już przerabiał taki problem lub zna rozwiązanie proszę o pomoc.

Aha samochód w wersji angielskiej z klimatyzacją ręczną 1.8 16v 2004r

Share this post


Link to post
Share on other sites

A na pewno masz czynnik w układzie? Może klima jest pusta.

Share this post


Link to post
Share on other sites

przy wymianie dmuchawy raczej ciężko coś spieprzyć

raptem jedna wtyczka

załóż starą dmuchawę (nasmaruj wg porady która jest na forum) i zobacz czy będzie OK

Share this post


Link to post
Share on other sites

Kiedyś, po wymianie wtyczki wtryskiwacza miałem (nie wiedzieć skąd) taki sam objaw. Grzanie ustawione było na full bez względu na ustawioną temperaturę i włączenie klimy. U mnie pomogło przekręcenie pokrętła regulacji temperatury od najniższej do najwyższej - tak jakby "pokazanie" wartości skrajnych . Przypomina mi to ponowne kalibrowanie szyb po odłączeniu akumulatora

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

próbowałem na starej dmuchawie ten sam efekt, czynnik jest uzupełniony (w lutym) próbowałem potencjometrem od zimna do ciepła i to samo. Tak jak by działał od połowy do ustawienia max temp.


Problem rozwiązany, wszystko wróciło do normy.Zdemontowałem schowek i zauważyłem że cięgno w nagrzewnicy działa tylko do połowy ze względu że blokował je nadmuch na nogi- zmiana położenia i wszystko.

Dzięki aza aktywność i sugestie. Pozdrawiam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...