Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

VectraBTurbo

pompka spryskiwaczy

Recommended Posts

Witam bardzo serdecznie. Jeśli nie ten temat ten dział to przepraszam ale nie wiedziałem w którym to umieścić. Ale do rzeczy mianowicie chodzi o to, że kiedyś miałem stłuczke autko zostało naprawione poskladane w całość (może nawet wrzucę foto, bo prezentuje się pięknie) i wszystko było okey dopóki raz nie spadł mi wężyk od zbiorniczka z płynem do spryskiwaczy i wszystko się po drodze wylało i przycisnąłem dźwignię, żeby spłukać szybę. Tak więc na jednej ze stacji kupiłem Sb płyn założyłem wężyk i chciałem sprawdzić czy działa i nic. Pompka po naciśnięciu dźwigni przy kierownicy pracuje i tylko tak jakby nie pobierała płynu, bo sprawdzałem też czy przewody gdzieś nie są uszkodzone i dmuchałem w nie i było słychać, że powietrze dochodzi. Pomyślałem, że mogło to chodzić na sucho i się zapowietrzyła czy coś podobnego i wziąłem gruszke i kolega naciskał dźwignię, a ja próbowałem tą gruszka pociągnąć, to powietrze. I nic... Bardzo proszę o jakieś rady kogoś ktoś miał podobny problem i go rozwiąza. Bo zimą no to jeszcze jakoś dało się z tym przeżyć ale latem jak na drogach jest kupa kurzu i innego syfu bd raczej ciężko. Z góry dziękuję i pozdrawiam :-)

Share this post


Link to post
Share on other sites

Jaką gruszkę? Odepnij wąż i naciśnij spryski, powinien polać się płyn, jeżeli tak właśnie będize to masz zastałe spryski które blokują przepływ płynu przez co mógł spaść wąż bo było zbyt wysokie ciśnienie. Jak dalej nie będzie działać to sprawdź czy nie masz gdzieś po drodze założonego zaworka zwrotnego, dużo osób to montowało bo spryski działały z opóźnieniem przez co przez chwilę wycieraczki szorowały po suchej szybie, zanim płyn został dopompowany do sprysków. Być może zaworek jest źle założony albo zapchany, jak tu również nic nie znajdziesz to proponuje zdjąć zderzak i sprawdzić czy idzie płyn bezpośrednio przy samej pompce, jak tak to masz zapchane przewody, jak dalej nie będzie szło to znakiem tego pompka padła i trzeba ją wymienić.

Share this post


Link to post
Share on other sites

Okey dziękuję za szybkie info. Jutro wieczorem myślę, że powinienem dotrzeć do przyczyny. A powiedz mi jeszcze czy ta pompke da się w razie w jakoś regenerowac i czy jest sens. I ile mniej więcej może kosztować nowa lub regeneracja.

Share this post


Link to post
Share on other sites

Pompka to koszt kilkudziesięciu zł więc się ją po prostu wymienia. Rozłącz wężyk przy zawiasie maski - tam też jest zawór zwrotny - i zobacz czy płyn leci. Najpierw upewnij się na słuch czy aby faktycznie pompka pracuje. Stawiam jednak na padniętą pompkę. No chyba, że w zbiorniczku miałeś syf i zapchało pompkę...

Share this post


Link to post
Share on other sites

Pompkę wątpię, prędzej autko przy pompce

Znaczy się sitko

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...