Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

mateusz1155

Problem zmiana radia na Cd 70 navi

Polecane posty

Witam

Od razu zaznaczam że szukałem takiego problemu na forum ale nie znalazłem, a mianowicie mam Signuma przedlift miałem oryginalne radio Simens NCDC 2015 + telefon postanowiłem zmienić na poliftowe CD 70 Navi. Zrobiłem wszystko według instrukcji z forum dokupiłem kość, poprzekładałem przewody i pociągnąłem 2 do Can, po montażu okazało się ze radio jak i wyświetlacz chodzą bez problemu ale nie ma komunikacji z panelem klimatyzacji, zaznaczam z góry że mam 2 strefową klimę, a panel włożyłem poliftowy. Z góry dzięki za wszystkie sugestie.

Edytowano przez mateusz1155

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie doczytałeś do końca panel klimy do wymjany na poliftowy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

pewnie i cim też jak bedziesz chciał mieć sterowanie z kiery rolkami

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Edytowano przez matro1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak wiem doczytałem panel klimy włożyłem poliftowy, z Cim też wiem ale tym zajmę się potem


Tema do zamknięcia problem rozwiązany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a tego CANa to po co ciągnąłeś jak już tam był?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To napisz co bylo problemem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problemem był Can który trzeba było pociągnąć i zmostkować z oryginalnym, przy wtyczce wyświetlacza

Edytowano przez mateusz1155

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziwna sprawa, bo ja robiłem taką przekładkę tyle że na cdc40 i wszystko od razu zadziałało bez ruszania CANa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja tez robiłem w innym aucie taką przekładkę i nie było żadnych problemów, dlatego nie mogłem sobie tu poradzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×