Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

wojtek2304

radio CD70

Polecane posty

Witam koledzy mam taki problem z radiem w Vectrze C 2007 rok,podczas jazdy autem z wlaczonym radioodbiornikiem dzwiek nie zawsze jest taki czysty,raz jest przytumiony a raz czysty wyrazny.podczas odtwazania plyt CD nie ma tego problemu,tylko wtedy jak jest wlaczone Radio.Od czego to moze zalezec?pomoze ktos

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może coś z anteną na dachu się dzieje, sprawdziłeś połączenie bata antenowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego a jak to najlepiej sprawdzic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

CD70 ma kiepską głowicę UKF. Miałem dwa modele i oba bardzo "szumiały". Teraz mam DVD90 i jest lepiej, ale szału nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zaczal bym od sprawdzenia anteny być może gwint na antenie przerdzewial i stąd ten problem bo jest slabe przewodnictwo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie też tak jest ale nie zależnie od pogody, szumi gubi fale. Są takie miejsca przez które przejeżdżam w których gubi fale ale nie zawsze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tunel?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_haha.gif" alt=":haha:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nawet nie, w tunelu o dziwo nie gubi- otwarta przestrzeń i nagle szuka sygnału. Wydaje mi się że w tedy mogą Ruscy nadawać i fale fixują

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja.też tak mam ale tylko na jednej stacji (vox) przez jedną miescine gubi sygnał jadę dalej i wszystko ok.

Też mi się wydaje ze wina może być po stronie nadawanego sygnalu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam , zadam pytanie tu żeby specjalnie nie tworzyć nowego tematu a mianowicie czy jest różnica w jakości dźwięku między NCDC2013 a CD70?? Na korzyść lub nie korzyść tego drugiego ?? Może i bym zmienił ale obawiam się żeby CD nie zagrał gorzej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> z góry dzięki za podpowiedzi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×