Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Exiu

Brak podswietlenia konsoli. Bezpieczniki sprawne, zarowki zmienione

Polecane posty

Witam. Prawdopodpbnie przepalily mi sie prawie wszystkie zarowki na konsoli srodkowej. Sprawdzilem trzy, ktore podswietlaja pokretla regulacji nawiewu i owszem, okazaly sie spalone. Sprawdzilem bezpieczniki i wszystkie odpowiadajace za podswietlenie sa w porzadku. Wymienilem te zaroweczki na nowe, jednak one wciaz nie dzialaja i nie mam pojecia co moze byc tego powodem.

Swieca sie jedynie:

-oswietlenie wnetrza (gorna lampka)

-wyswietlacz

-zegary

-podswietlenie schowka

-radio

-zapalniczka dziala

-wlacznik swiatel awaryjnych (co mnie troche dziwi, bo z przyciskow tylko on sie swieci)

-pokretlo do wlaczania swiatel (lecz swieci sie bardzo slabo)

-zaroweczki informujace o wlaczeniu danego przycisku (np. zamkniecie obiegu powietrza, wlaczone ogrzewanie tylnej szyby, wlaczone przeciwmgielne przednie lub tylne)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź okablowanie z tyłu. U mnie niektóre usterki były właśnie przez przerwane kable, sonda, centralny, głośnik..

Edytowano przez LukaszKnight

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystkie przyciski, nawet te po lewej stronie kierownicy (od przeciwmgielnych) znajduja sie w jednej wiazce? Bo dziwny wydaje sie fakt, ze wszystkie na raz sie przepalily, wydaje mi sie tez, ze to moze miec jakis zwiazek z odlaczeniem akumulatora, bo tego dnia byl na kilka minut odlaczany. Wczesniej tez zdarzaly sie zaniki podswietlenia nawiewu (lecz tylko nawiewu, cala reszta podswietlenia sie swiecila), ale wystarczylo stuknac i zaczynaly dzialac.

Edytowano przez Exiu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro wcześniej reagowało "na puknięcie" to proponuję sprawdzić połączenie na kostce zasilającej środkową konsolę. Odłączenie akumulatora nie powinno mieć nic wspólnego z brakiem oświetlenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdze dzis, ale tak jak pytalem w poscie powyzej - kostka za pokretlami nawiewu odpowiadalaby rowniez za przyciski po lewej stronie kokpitu? Bo one tez przestaly swiecic. Oraz czy gdyby ta kostka po prostu sie poluzowala to spalilyby sie wszystkie zarowki w przyciskach i te za pokretlami? Bo tak jak pisalem, u mnie sie przepalily wszystkie procz przycisku od awaryjnych i wlacznika swiatel pozycyjnych/mijania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. U mnie tez nie swieca wszystkie przyciski ale to pewno zaroweczki sie popalily ale w zegarach powymienialem zarowki na biale i juz 3 komplet zakladam bo sie upalaja i nie wiem czemu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_bad.gif" alt=":bad:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Exiu, świeci Ci się awaryjny oraz podświetlenie przełączenia świateł na włączniku bo ono jest na innym obwodzie.

Jeżeli padło Ci wszystko pozostałe na raz to znaczy że masz gdzieś zwarcie w obwodzie.

Jak po stuknięciu w nawiew wracało do normy to w pierwszej kolejności tam bym szukał przyczyny problemu, czyli odepnij go, następnie wymień bezpieczniki odpiwiedzialne za podświetlenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Okazalo sie, ze te blaszki w otworach na zaroweczki za pokretlami nawiewow byly malo odstajace i nozki sie z nimi nie stykaly. Mimo wszystko wczesniejsze zarowki byly spalone, ale teraz na nowych juz ladnie swieci. W przycisku od podgrzewania tylnej szyby jakos udalo mi sie wlutowac nowa zarowke, ale przycisk od zamkniecia obiegu powietrza troche poturbowalem i mysle ze wklad nie nadaje sie juz do niczego. Gdzie dostac sam wklad? Bo na allegro nie moge znalezc, a w sklepach motoryzacyjnych i typowo oswietleniowych nie maja. Ewentualnie moge kupic caly przycisk za 20zl i wydaje mi sie to najrozsadniejsza opcja. Chyba ze da sie podpiac te zaroweczki jakos na krotko, z obejsciem wkładu.

Ostatnio przepalil mi sie tez jeden halogen, a chwile pozniej jedna zaroweczka w srodkowym swietle stop.. Nie mam pojecia dlaczego wszystko sie tak przepala. Akumulator ma 3 miesiace, ładowanie 14,5-14,7.

I jeszcze jedno - ten panel po lewej stronie kierownicy (tj. przeciwmgielne tył i przod, regulacja wysokosci swiatel i intensywnosci podswietlenia oraz pokretlo do wlaczania swiatel) ile posiada w sobie zaroweczek? Bo nie moge znalezc nigdzie takiej informacji, a tam tez niestety zadne zarowki mi nie swieca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kup cały włącznik. Nie dostaniesz samego plastiku. Ładowanie masz trochę za wysokie. Było mierzone z obciążeniem czy bez? W przełączniku masz 1 żarówkę na środku i 1 diodę do podświetlenia symboli na górze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ze swiatlami ladowanie 14,4, a z nawiewem 14,3. Jeden przycisk naprawilem, wiec wiem jak to w srodku wyglada, ale w drugim zepsulem ten plastik na ktorym przylutowane sa obydwie zaroweczki. Da rade jakos je przylutowac na krotko do nozek w przycisku (z obejsciem tego "koszyczka na dwie zarowki")?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przylutować da radę. Kwestia tego czy żarówka będzie się trzymać na swoim miejscu. Podejrzewam że światło będzie się przebijać między punktami bo ten plastik również robi za osłonę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tu mowa o przełączniku świateł

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Tutaj widac jedna zaroweczke, to gdzie jest druga?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przecież ci napisałem. Dioda jest w środku przylutowana do płytki

Nie jest to żarówka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I przyciski od przeciwmgielnych tez maja podswietlenie od tej jednej zaroweczki, tak?

U mnie symbole nad pokretlem swieca sie bardzoo slabo, praktycznie niewidoczne, to tez pozostaje tylko wymiana tej diody?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przyciski podświetlane są od żarówki światlowodem. Dioda jeśli cokolwiek świeci to znaczy że działa. Być może trzeba poprawić luty. Te symbole w orginale nie są mocno podświetlone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok, już rozumiem. Dzięki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×