Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Maciek673

Problem z elektryką Vectra B 1.6 16v

Recommended Posts

Witam mam problem odnośnie z elektryką mianowicie, nie chodzi mi grzanie tylnej szyby, czasowe wycieraczki, podświetlenie konsoli do wlączania świateł. przekaźniki wymienione na nowe i nic. Moje pytanie brzmi może to być multimetr ?

Share this post


Link to post
Share on other sites

Podswietlenie wlacznika to na 90% spalona żarówka. Co do wycieraczek to moze byc wina manetki. Sprawdz szybe czy nie ma przerwy w paskach

Share this post


Link to post
Share on other sites

A wszystko przestało Ci działać razem?

Share this post


Link to post
Share on other sites

tak podczas jazdy pewnego dnia miałem włączone podgrzewanie szyby tylnej i wycieraczki czasowe, nagle przestało działać ogrzewanie szyby, wycieraczki czasowe, podświetlenie włącznika oraz miganie swiatła zegarów. wymieniłem przekaźniki i nic, żarówka też nowa i też nie swieci a licznik dalej miga.

Share this post


Link to post
Share on other sites

Zanim wymienisz multimetr wymień F22 i F29

Please login or register to see this link.

Jeżeli wszystko ruszy to jeżeli masz HB lub kombi to musisz dostać się do przejścia kabli pomiędzy klapą a nadwoziem i zrobić tam porządek bo pewnie masz przetarte kable i poszło zwarcie lub padła Ci jakaś żarówka podświetlania konsoli W1,2W i poszło chwilowe zwarcie.

Share this post


Link to post
Share on other sites

OK jutro się za to zabiorę. mam sedana i tam raczej kable są ok no bo nie otwiera się razem z wiązką ? no ale sprawdzić można

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> 80 zł piechotą nie chodzi

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> a silnik z jakiego auta pochodzi multimetr ma znaczenie? ja mam 1.6 16v a kolega ma sprawny też z przedliftowej ale już miał silnik 2.0 16v

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Przed/ po lift ma znaczenie ale silnik nie ma znaczenia.

W sedanie masz tylko styk do lampki i zasilanie centralnego i mikro styk zamykania, Gdyby przewód z lampki bagażnika strzelił to co najwyżej zaświeci się lampka ale nie spowoduje to wywalenia bezpiecznika. Więc albo któraś z żarówek podświetlania przy uszkodzeniu zrobiła zwarcie albo faktycznie sam multimetr.

Share this post


Link to post
Share on other sites

sprawdzę jutro te bezpieczniki i dam znać

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> multimetr będę dopiero miał w srodę i tak wiec na jutro tylko to mi pozostaje

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">


Bezpieczniki są ok

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> jutro podmiana multimetru

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">


Panowie długo to trwało ale mam dzisiaj w końcu multimetr ale z wersji polifcie i moje pytanie czy mogę montować ? silnik też 1.6 16v

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie, inny przekaźnik od kierunkowskazów, więc jego też byś musiał wymienić a poza tym nie wiem czy instalacja się nie różni, więc szukaj z przedlifta albo rozbierz stary i spróbuj naprawić.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...