Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

majczak27

Pompka paliwa nie dostaje pradu

Polecane posty

Witam serdecznie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> mam duzy problem z moją Vectra B 1.8 16v 95r. problem polega na tego typu iz nie chce mi odpalic samochod doszedlem do wniosku ze jest pompka paliwa do wymiany poniewaz jej nie slychac jak przekrecam zapłon. Wymienilem pompke i jest to samo. bezpieczniki i przekazniki sa dobre. Po sprawdzeniu okazalo sie ze nei dostaje ona pradu. potrzebuje waszej pomocy. Pozdrawiam

Edytowano przez majczak27

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przekaźnik ma zasilanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a jak moge to sprawdzic ? bo w moim przypadku to amatorka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jak sprawdziłeś przekaźnik? Czymkolwiek czym można sprawdzić czy jest prąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

slychac go jak przekecam zaplon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To że słychać nie znaczy że działa. Poczytaj w istniejących tematach o sprawdzaniu przekaźnika. Bezpieczniki sprawdziłeś wszystkie, nawet te za akumulatorem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z opisu wynika iż przekaźnik dostaje zasilanie bo załącza się, co nie jest równoznaczne z tym że jest sprawny gdyż styki przekaźnika mogą być nadpalone. Pompa nie zawsze po przekreceniu stacyjki działa., gdyż na listwie wtryskowej może być odpowiednie ciśnienie paliwa i wtedy się nie załączy. Posprawdzaj dokładnie przekaźnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

no właśnie - gdzieś o tym było, i wtedy pomiar bywa niemiarodajny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wczesniej swiecil mi ei stez czek a teraz czek nie swieci mozliwe to jest ze komputer padl ? Najlpesze jest top ze samochod jest juz u 2 mechanika a ten tez nie wie co jest grane

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wogóle się nie zapala? Po przekręceniu kluczyka powinien się zapalić i chyba podczas kręcenia zgasnąć.

Proponuje sprawdzić bezpieczniki koło akumulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bezpieczniki wszystkie dobre. Mechanik stwierdzil ze padl komputer i trzeba gowymienic wraz ze stacyjka i imobilajzerem. tylko problem ze na komputerze nie ma zadnych symboli ani nic, naklejka chyba zostala usunieta duzo wczesniej. tak na marginesie nie tylko pompka nie dostaje pradu ale takrze niema iskry na swiecach...

Edytowano przez majczak27

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bo komputer steruje wtryskiem jak również pompą paliwa, po odczycie wartości z czujnika wału podaje sygnał na jej przekaźnik.

Sprawdź sobie w pierwszej kolejności bezpiecznik FV6 pod maską.

W roku 95 był tylko jeden model silnika 1,6 16V do vectry, poczytaj o jego symbolach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jarke to jest 1.8 16v. wiecie gdzie moge szukac takiego komputera wraz ze stacyjka i imobilajzerem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szukaj pod silnik x18xe, niezależnie od numerów. Jeśli przekaźnik się załącza to znaczy że wysyła sygnał o załączeniu pompy. Błędy ktoś wogóle czytał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jesli podepnie sie samochod po komputer to nie pokazuje zadnych bledow ;/// jesli kupie koputer sterujacy to musze tez stacyjke i imobilajzer czy moge to jakos obejsc zeby kupic sam komputer sterujacy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie ominiesz gdyż immo jest integralną częścią ECU, można go wyprogramować jacyś magicy to robią ale na ogół wychodzi to z mizernym wynikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Stacyjki nie musisz. Musi być pętla która zamocowana jest wokół stacyjki i transpoder z kluczyka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

edit/ znalazlem juz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">


wymienilem komputer +immo efekt jest dobry, samochod zalapal pompka dostaje prad tylko wystapil problem ze gubi iskre na swiecy mruga czek a wczesniej sie swieci... uszkodzony imobilajzer i odcina zaplon ? szukac nowego kompletu czy jest myk ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Edytowano przez majczak27

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szukać nowego komputera. Ewentualniie upewnij się ze zbyt blisko nie masz starej pestki, jeżeli są dwie obok siebie o różnych kodach to ecu głupieje, bo nie wie z którą powinien się komunikować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podepne się pod temat.

Wczoraj podczas jazdy spalił mi sie bezpiecznik FV6. Oczywiście auto zgasło I brak zasilania na ECU. Wrzuciłem nowy bezpiecznik I przy pierwszym zakręceniu rozrusznikiem spalił się ponownie.

Pytanie skąd idzie zasilanie do tego bezpiecznika I czy jakiś inny osprzęt poza tym przewodem, który idzie do bezpiecznika może powodować zwarcie?

Miałem już w listopadzie przygodę z wiązką I najchętniej pociągnąłbym nowy przewód do tego bezpiecznika ale czy to wystarczy? Czy zwarcie może powodować jakiś inny osprzęt?

Silnik 2,5 V6 97' z LPG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź wiązkę silnika może posypała się izolacja na przewodach i zwarcie robi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ściągłem doloty I sprawdziłem wiązke ale nic nie znalazłem. Podmieniłem miejscami dwa jednakowe przekaźniki w komorze silnika I auto zagadało I śmiga normalnie. Ciekawe czy to zbieg okoliczności czy coś z tymi przekaźnikami jest nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...