Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

vectra.99

vectra b 2.5 luzna wtyczka i podcisnienie POMOCY

Recommended Posts

Witam. Dzis rozebralem kolektor od mojej vectry z powodu niedziałajacych klap kolektora(brak wtyczki przy jednym z zaworkow) znalazła sie pod kolektorem i znalazlem pare niepokojacych rzeczy.
1.Zauwazylem wtyczke która wychodzi z wiazki za silnikiem, kolo sciany grodziowej po zdieciu kolektora widac ja lepiej. Wsumie widzialem juz ja wczesniej i nawet myslalem ze to jest ta od zaworka od klap ale nie pasowala mi dlugosc tego przewodu. Ja musialem go tak owinac izolacja.
2. Podcisnienie które nie jest nigdzie podpieta na przewodach paliwowych.
3. Zaślepione wejście w które powinien wejsc przewod ktory idzie z przepustnicy tylko nie wiem dlaczego jest on zaslepiony.

1.

Please login or register to see this link.


2.

Please login or register to see this link.


3.

Please login or register to see this link.


Edited by vectra.99

Share this post


Link to post
Share on other sites

Moja odpowiedz nic nie wniesie do tematu ale powiem tak, przyzwyczaj sie

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> jakiś czas temu rozbierałem u siebie dolot, rownież znalazłem przewody "do nikąd", mało tego znalazłem tez conajmniej 3 wtyczki do niczego niepodłączone. Nie wiem do czego to powinno być podłączone i specjalnie sie nad tym nie zastanawiam bo silnik pracuje jak trzeba. Pozdrawiam

Share this post


Link to post
Share on other sites

wsumie to najbardziej chodzi mi o to podcisnienie nie podłaczone bo na obrazku ktore nalazlem z podcisnieniami w google to techy chyba nie ma albo nie widzie

Share this post


Link to post
Share on other sites

Więc tak:

wtyczka przy podszybiu jest do webasto (którego benzyniaki nie miały)

Zdjęcie 2 z kolei to podciśnienie które powinno iść wężykiem pod dolotem do przepustnicy pod wtyczką przepustnicy ( od przodu samochodu)

3 zdjęcie : nie wiem dlaczego zaślepione ale powinno iść do przepustnicy do górnego krućca od strony grodzi.

Share this post


Link to post
Share on other sites

Wtyczka na 1 zdjęciu na pewno nie jest do webasto. Wygląda prędzej na wtyczkę od silnika krokowego lub czujnika temp powietrza. Zrób foto całego silnika, może uda się coś namierzyć.

Share this post


Link to post
Share on other sites

Biała wtyczka z tyłu wisi luzem w każdej V6 i było to wiele razy poruszane na forum, u mnie też tak jest. Pozostałe to już tak jak wyżej kolega piter napisał

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Dziękuję wam wszystkim, mam jeszcze jedno pytanie ponieważ wszystkie podciśnienia są ok, jak dam bez zaworka to zaciąga te gruszki, zaworki jak podłącze pod aku tez działają. Na to wychodzi ze nie ma prądu w przewodach. Orientujecie się może czy jest jakiś bezpiecznik albo coś co mógłbym sprawdzić?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...