Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

czoha

Gasniecie silnika

Polecane posty

Witam. Jestem tutaj nowy. Mam niestety problem ze swoja Vectra 2.0 t lpg. Problemem jest gasniecie na niskich obrotach zarowno na gazie jak i na benzynie. Np przy hamowaniu na swiatlach obroty spadaja na 500 i czasem sie podniosa a czasem spadna i silnik zgasnie. Bylem juz u 3 roznych mechanikow na roznych komputerach i zaden nie wykazal zadnego bledu. I kazdy z nich mowi co innego. Jeden ze to przepustnica drugi ze przeplywomierz i sam nie wiem. Licze na wasza pomoc
Pozdrawiam

Edytowano przez czoha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A błędy jakieś masz?

Czy kupiłeś auto z LPG czy Ty dokładałeś?

"Odepnij" LPG i pojeździj trochę na samej benzynie.

pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie ma zadnych bledow. Ja zakladalem LPG. Jezdzilem tez na samej benzynie i tez gaslo;/

I sam nie wiem co moze byc przyczyna. Ostatnio kupilem uzywana przeplywke na allegro ale nic to nie pomoglo niestety.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak nie znajdziesz powodu, to możesz pół samochodu wymienić.

Świece, filtry w tym filtr paliwa kiedy wymieniałeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

swiece i wszystkie filtry wymienialem jakies 2 miesiace temu wiec trzeba szukac przyczyny gdzie inndziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Cześć, u mnie - tyle że w silniku z22yh miałem podobne objawy jak zaczynała padać odma. Nie wiem gdzie to jest u Ciebie, ale zacząłbym od czyszczenia benzyną ekstrakcyjną + przewody z nią połączone. To przy dojeżdżaniu do świateł i gaśnięcie było pierwszą oznaką + oczywiście brak błędów na kompie.

Pozdrawiam,

Tomek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Sprobuje tak zrobic jak mi napisales i moze beda jakies pozytywne efekty. A u Ciebie samo czyszczenie pomoglo? czy musiales wymienic odme? dzieki za info.
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyszczenie pomogło na kilka dni - z tego co pamiętam. Finalnie odma i tak musiała zostać wymieniona na nową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć, Czoha poradziłeś sobie z problemem?

Edytowano przez paszko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeszcze sobie nie poradzilem. Na nastepny tydzien jestem umowiony z mechanikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy silnik gaśnie również jak samochód stoi? Czy tylko przy dojeździe np do świateł jak się toczy na "luzie"? Jeśli tak, to obstawiam, że łapie gdzieś lewe powietrze w dolocie. Może to odma, ale może być też coś innego w dolocie i nie daje to żadnych błędów. Weź jakiś spray, może być plak, czy może jakieś powietrze sprężone (o ile się pali) i popsikaj w okolicach dolotu, jeśli gdzieś złapie "lewe" powietrze wymieszane z areozolem to obroty wzrosną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak stoi to nie gasnie. Gasnie tylko wtedy jak luzuje i obroty spadaja. No zastosuje sie do wskazowek i napisze jak juz znajde dokladna przyczyne tego gasniecia. Dzieki wielkie za pomoc:)
Pozdr

Edytowano przez czoha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prawdopodobnie przepustnica. Zanim wymienisz spróbuj przeczyścić. Czyszczenie pomaga na jakiś czas ale przynajmniej będziesz miał diagnozę.

Edytowano przez ciuber

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak ja się bujałem z tym problemem, to wszyscy pisali, że przepustnica

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> nawet rozbierałem to co nierozbieralne i nic to nie dało. Czyszczony w sumie był cały dolot, a winna była głupia odma

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Przepustnice wyczyści profilaktycznie to będzie miał spokój.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Mam obecnie dokładnie ten sam problem. Zaczęło się po założeniu instalacji. Przejechałem około 3000 km na LPG i właśnie parę dni temu, po wizycie u gazownika i wyrównaniu przewodów od wtryskiwaczy oraz ponownej kalibracji gazu, po dwóch dniach zaczął się ten problem. Wcześniej objawem były tylko bardzo nierówne obroty. Teraz oprócz obrotów pojawił się problem z gaśnięciem na gazie i na benzynie.

Czoha, jak coś wykombinujesz, to daj znać.

W moim przypadku winny okazał się przepływomierz. Po podpięciu komputera okazało się, że mam zbyt ubogą mieszankę benzyny - komputer pokazał wartość +24. Odpięcie przepływomierza i wpięcie z powrotem przywróciło wartość do 0.0 (nie jestem pewien czy samo wpięcie i wypięcie wyzerowało tą wartość, czy dodatkowo technik z BRC, który to sprawdzał, dodatkowo jeszcze skorygował coś w komputerze). Posprawdzał parametry i stwierdził, że albo było gdzieś zwarcie na wtyczce przepływomierza albo był niedokładnie wpięty albo powoli się kończy. Generalnie falowanie obrotów ustało, silnik nie gaśnie. Przez złą mieszankę benzyny nie można było właściwie ustawić instalacji LPG - cały czas były podejrzenia, że to wina samej instalacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. U mnie wszysko zostalo przeczyszczone przepustnica, przeplywomierz itp i od 2 tygodni narazie jest spokuj.Nie zgaslo ani raz i jest duza poprawa, jednak lekkie falowani obrotami jeszcze sie zdarza. Pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...