Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
funuman

Szarpie przy dodawaniu/odejmowaniu gazu

Recommended Posts

Czy ktoś miał może podobny problem objawiający się lekkim szarpnięciem przy dodawaniu/odejmowaniu gazu? Głównie chodzi o biegi 3-6. Przykład: jadę stałą prędkością na 6 biegu 120km/h i wciskam mocniej gaz - auto szarpie. Taka sama sytuacja będzie, gdy jadę 90km/h i odejmę gaz. Mam wrażenie, że problem narasta i robi się wkurzający bo w trasie muszę jechać bardzo płynnie by nie szarpało. W dodatku, na niższym biegu (1-3) gdy przed zmianą biegu wciskam dynamicznie sprzęgło to autem jakby buja/szarpie - bardziej buja. Da się zrobić żeby nie szarpało przed/przy zmianie biegu - muszę idealnie zsynchronizować wciskanie sprzęgła z puszczaniem gazu wtedy problemu nie ma.

Myślałem, że może EGR się zapchał ale wyczyściłem i zero poprawy. Czy taki problem może występować od zużytego sprzęgła? Nie powiem, łapie bardzo wysoko ale nie żabkuje i auto wkręca się na obroty tak jak powinno.

Signum 2005 polift F40 1.9dth

Edited by funuman

Share this post


Link to post
Share on other sites

Przepraszam że pytam ale klubowy wróżbita ma jeszcze wolne.

To Ci się dzieje w taczce czy w rowerze typu holender a może w kosiarce ??

Edited by michalm83

Share this post


Link to post
Share on other sites

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Już dopisałem sorki

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zapewne cdti i problem znany

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Czekam na oświecenie

Please login or register to see this image.

/emoticons/default_unsure.png" alt=":unsure:">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...