Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Szulcu

Safeguard check

Polecane posty

Wiem, ze juz kilka razy przewijal sie ten problem, ale nie udalo mi sie nigdzie znalezc jakiejs konkretnej odpowiedzi.

Fabryczny alarm mialem montowany "we wlasnym zakresie" - modul nf, czujnki, kabelkologia i programowanie.

wszystko bylo ok. Niestety zaczely sie takie problemy (nie wystepuja one zawsze. raz jest ok a raz nie):

1. po wlaczeniu zaplonu safeguard check

2. przy uzbrajaniu alarmu dioda najpierw szybko miga, potem powoli czyli niby wszystko ok

3. na uzbrojonym alarmie czasem bez powodu zaczynaja mrugac kierunki (syrena jest cicho)

4. opcom wyplul takie bledy:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

pierwszy blad ma status: nie wystepuje

moze podpowiek ktos ja sie pozbyc tego problemu?

Edytowano przez Szulcu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tego co się orientuję to podczas uzbrajania dioda powinna świecić bez przerwy. Jak miga to uzbraja z obecnym błędem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdz bezpiecznik w REC 21 5A

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

bezpiecznik ok.

jest sens podmienic czujki? bo mam jakies jedne nadprogramowe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Możesz spróbować

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Zadzwoń do mnie jutro to coś poradzimy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

... a dzieje się coś po odpięciu klem akumulatora? Pomaga od razu czy problem jest cały czas?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No wlasnie dzisiaj mialem czas chwile pogrzebac przy aucie.

Odpialem aku na jakies 30min, zdjalem cala lampke, wszystko jeszcze raz podpialem i zamontowalem. Pokoasowalem bledy.

Narazie jakby sie uspokoilo...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem podobne cuda ale przy dokładanym alarmie, oczywiście dedykowanym do VC i pod CAN.

Pomagało tylko odpięcie klem akumulatora i późniejsze kasowanie błędów...

Coś z immo tutaj mieszało i CIM ogólnie głupiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakie masz nadwozie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja? Szklarnia / lodowka czyli kombi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Ale watpie zeby byly to szyby

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> kabelki mam zlutowane

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może to głupie pytanie ale... co z Twoim aku?

Nie bagatelizuj tego pytania...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Swiezyna centra futura wymieniona w sierpniu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

A tak swoja droga dzisiaj cos dziwnego z innej beczki mialem, ale tez elektrycznego:

Auto stalo z kluczykiem w stacyjce (pozycja chyba pierwsza, radio wlaczone ale nic wiecej), nagle info o przepalonym przednim prawym kierunku. Wlaczam kierunek w prawo: pala sie wszystkie zarowki ale migaja szybko jak by ktoras byla zjarana. Po chwili zaczynaja mrugac normalnie... I tak 2 lub 3 razy...

Edytowano przez Szulcu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Czy zlutowane nie wiem ale w blokach pomiarowych czujnik zbicia szyby status ok czy nok?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mi tez cos sie zaczelo dziac po przekreceniu zaplonu wyskakuje autko z kludko to chyba cos z imo jak sie nie myle,,, po wyciagnieciu kluczyka i ponownym przekreceniu wszystko ok ,i tak kilka razy dziennie co sie moze dziac dzieki za odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zimno sie zrobilo... Stawialbym na cim...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...