Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

vghbn89

check engine Z20NET

Polecane posty

Witam mam problem z kontrolką check engine zapala się ona co jakiś czas i gaśnie czym może to być spowodowane?? może to być EGR albo coś innego jak by ktoś miał coś na uwadze to bardzo proszę o wypowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jak ci się zapala to w tym czasie to nie szarpie ci autko. albo przy przyspieszaniu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A może by tak błędy odczytać ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie odczuwam czegoś takiego,teraz na dniach siadło mi wspomaganie i się kontrolka świeciła gdy zgasła to wtedy padło mi wspomaganie wymieniłem pompę i sadziłem ze to może być przyczyną ale kontrolka nadal się zapala,wczoraj sie zapaliła jak troszkę jej dałem na autostradzie popalić ale potem odczekałem 3/4minuty i zgasła


będę sie wybierał jutro na komputer jak gdzieś znajdę mechanika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bez czytania błędów nie da rady. za dużo możliwych. może być cewka, sonda itp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolejne pytanie .

Czy masz LPG ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na pewno to nie EGR bo w tym silniku go nie ma. Niestety bez odczytania błędów na kompie nic się nie dowiesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok dzięki wielkie jak coś jutro sie dowiem co wyszło to napisze a jeszcze jedno miał ktoś może coś z skokami obrotów na wolnych obrotach ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest o tym sporo w tym temacie:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Rozwiązań jest kilka łącznie z ustawieniem rozrządu na właściwych blokadach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odczytaj błędy i wpisz tutaj.

W przeciwnym razie temat poleci do kosza jak wiele innych

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Błąd pokazał na cewce ale wystarczyło wymienić wszystkie świece bo bardzo były przepalone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...