Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

19karol91

Problem z elektryka

Recommended Posts

Witam wszystkich jak w temacie mam problem z elektryka w swoim autku. Konkretniej chodzi o to ze zamykam i otwieram auto przekręcając kluczyk ponieważ nie działa mi otwieranie z pilota i gdy przekręcał kluczyk żeby otworzyć auto zaczynaja mi migać awaryjne i po przekręceniu kluczyka przestają czy to mIzę mieć jakiś związek z alarmem? Prosiłbym o poradę co z tym zrobic

Share this post


Link to post
Share on other sites

Rozumiem że tego o jakie auto chodzi i czy ma alarm seryjny czy dokładany mamy się dowiedzieć od wróżbity Macieja ??

Share this post


Link to post
Share on other sites

a model auta to już nie łaska ?

Share this post


Link to post
Share on other sites

Opel vectra b 2001 rok 2.0dti pięcio drzwiowy zielony tyle wystarczy czy cos jeszcze potrzeba?

Share this post


Link to post
Share on other sites

Ale migają dłużej czy jak?

Bo przecież przy zamykaniu/otwieraniu auta migaja kierunki jeden czy dwa razy

Share this post


Link to post
Share on other sites

Awaryjne migają przy zamknięciu/ otwarciu auta z pilota, zamykając i otwierając z kluczyka kierunki nie migają - tak jest w std.

Natomiast jak masz alarm jakiś dołożony bez pilota, tylko sterowany centralnym zamkiem to chyba jest możliwe że kierunki zaczynają sygnalizować jego załączenie/ wyłączenie.

Napisz jaki masz dokładnie alarm dołożony.

Share this post


Link to post
Share on other sites

Witam serdecznie wszystkich klubowiczów:-) Mam następujący problem,auto odpala prawie na dotyk ( vectra b 1.8 16v 98 ) ale jak auto jest odpalone to kluczyk wychodzi bez żadnego problemu,i nie świeci mi żarówka od aku nawet po wymianie na nową, nie świeci się też od poduszek,również wymieniałem na nową czy te tematy mają ze sobą coś wspólnego? Możecie mi jakoś pomoc Panowie?

Share this post


Link to post
Share on other sites

Jak otwieram z kluczyka to migają cały czas. Dopiero przestają jak przekręcę zapłon.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

jak juz pisałes w jednym temacie - to sie go trzymaj a nie pisz wszedzie bo tylko syf sie robi na forum

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...