Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
TzArczii

Gorąca Klema plusowa

Polecane posty

Witam.Mam problem ponieważ po odpaleniu samochodu klema plusowa akumulatora jest gorąca.Co może być przyczyną tego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź czy są jakieś luzy, czy kabel jest dobrze skręcony do klemy tak samo z samą klemą bo może być na samym + biały/zielony nalot. Dobrze papierem ściernym wyczyść i możesz dać trochę smaru (najlepiej miedziany).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Połączenie aku z rozrusznikiem i alternatorem sprawdź i najlepiej dodaj dobrą grubą masę ( np. plecionka )

Edytowano przez odorek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Okej ale gdzie podłączyć tą grubą mase?Z Alternatora do aku czy z rozrucznika?

Zrobiłem to wszystko co poradziliście,a klema nadal jest gorąca.Dodam jeszcze że zaczęły się robić ciepłe po regeneracji alternatora

Zauważyłem jeszcze jedno,że wtyki na które zakłada się klemy są mokre.

Edytowano przez TzArczii

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Klema robi się gorąca jak nie ma dobrego styku z przyłączem aku lub jak kabel w niej nie kontaktuje. Czyściłeś klemę i zacisk aku papierem ? Wyczyść i posmaruj wazeliną a potem załóż i przykręć porządnie.

Jak ta operacja nic nie da to trzeba wymienić klemę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wymieniłem klemę i jest dobrze.Dzięki Panowie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_happy.png" alt="^_^" srcset="https://forum.vectraklub.pl/uploads/emoticons/happy@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...