Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Katox

wskaźnik temperatury - problem

Polecane posty

Witam

Sprawdziłem w szukajce i nie znalazłem odpowiedzi, także postanowiłem napisać post.
Otóż zauwazyłem ze od dłuzeszego czasu wskaznik pokazuje temperature ponizej 80 a mimo wszystko jest w porzadku grzeje wentylator chodzi.
Pytanie czy to normalne zjawisko czy wina czujnika ? Co robić w związku z tym ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najpierw sprawdź podłączając auto pod komputer rzeczywistą temperaturę płynu. Mógł paść termostat

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> A to, że wentylator się włącza to jeszcze o niczym nie świadczy, w vectrach lubią głupieć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok sprawdze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ale napisał że grzeje przecież.

U mnie w te mrozy co dziś -15 leciałem trasę i wskazówka na liczniku pokazywała jakiś milimetr przed 80st i w środku jest ciepełko.

wymieniałem termostaty i wymieniałem czujniki - nic to nie zmieniło ze wskazaniami na liczniku

JA osobiście bym tego nie ruszał skoro grzeje.

A to że pokazuje tak a nie inaczej to różnie o tym można pisać - ważne że nie leży na niebieskim polu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zależy jeszcze jak długo się nagrzewa. U mnie łapał te 80 ale po 10-15 km. Winny był termostat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie cały czas jest ponizej 80 ale nad niebieskim wskaznikiem identyko jak MODERATOR napisał i to sie nie zmienia Nie wazne ile bym jechal itd Mi też mówili ze jak nic sie nie dzieje to niech tak zostanie Pytanie czy tak moze byc ?


Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Po ok 5km.

Czyli wsiadam wyjezdzam z garazu, zamykam garaz, czekam az zejdzie z ssania i jade, takze około 5km. Tu się zgodzę troszke dłuzej trzeba czekać No ale moderator ma to samo co ja takze wymiana moze ale nie musi pomóc.

Edytowano przez Katox

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

jeśli to tylko źle wskazująca wskazówka to oczywiście tak może byc

ale jeśli to termostat to nie może tak być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odorek mi też niby grzało ale widziałem, że nie tak jak powinno

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> A wentylator raz załączał się wcześniej raz później. Dopiero po wymianie termostatu i ogarnięciu później wiatraków się unormowało

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Swoją drogą to przypomniało mi się że w Astrze F miałem kiedyś tak, że pomimo wymiany termostatu i czujników wskazówka dochodziła max na 80°C ale nie pamiętam co było przyczyną i jak naprawiliśmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Rozumiem że tym sposobem na 100% stwierdzę czy padł termostat ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Daczej tak, ale u ciebie podejrzewam że może być ok jeśli przy takich temp. na zewnątrz tak samo dochodzi do 80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak wymienić termostat to najlepiej z obudową ? i czy zamienniki się sprawdzają ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Katox to zależy, jak trafisz sam wkład dobrej firmy to też będzie ok

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Tylko nie kupuj chinoli typu MaxGear czy coś, zainwestuj w Wahlera

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Tylko nie wymieniaj zanim nie sprawdzisz, szkoda byłoby kasy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok dzięki wielkie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...