Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
szogan

2.2dti problem podgrzewanie świec

Recommended Posts

witam, mam problem z moją VIKI 2.2dti automat.

problem polega na tym że jeśli auto stoi cala noc to rano odpala normalnie świece podgrzewa i w ogóle od razu nawet raz nie przekręci i odpala... a po przejechaniu do pracy nie wiem z 8km i później auto stoi z 2 godziny i próbuję je odpalić (nie podgrzewa świec nie zapala się lampka) to tak kreci i kreci dobre z 10 sekund lub więcej aż zapala i rzuca z tylu wielka chmura czarnego dymu... proszę o pomoc i dziękuje. szukałem i nie widziałem takiego tematu ... pozdrawiam

Share this post


Link to post
Share on other sites

słabo szukałeś jest wiele tematów

Please login or register to see this link.

ja załorzyłem sterownik do oszukania temp.i za każdym razem podgrzewa świece problemów niema z odpaleniem

akumlator też ma duży wpływ na to

Please login or register to see this link.

Please login or register to see this link.

Edited by matro1234

Share this post


Link to post
Share on other sites

Ja nie mam założonych żadnych oszukiwaczy temperatury i zero problemów. Zakręci 3-4 sek dłużej i odpala bez czarnych dymów. Sprawdź jak kolega wyżej pisze akumulator, może jest nie doładowany.

Edited by Hypnotic

Share this post


Link to post
Share on other sites

Czujnik temp przy termostacie sprawdzałeś ?

Share this post


Link to post
Share on other sites

oszukiwacz temp to g**no niesamowite, kupiłem go zamontowałem i wywaliłem.Jak ktoś chce to moge odsprzedać nówka za połowe ceny z allegro.

Chodzi o to że wkurzało mnie jak za każdym razem sie załączały świece nawet gdy auto miał 90C.

U mnie sie nie sprawdziło to.Szkoda świec żarowych i aku.Nowy aku i pali zawsze, 3-4sek jak pisze kolega wyżej to też troche za długo.

Nie powiem bo sam mam też coś do oszukiwania temp własnej roboty ale rzadko używam.

Akumulator i jeszcze raz akumulator, no i rozrusznik sprawny...

Share this post


Link to post
Share on other sites

A co zrobić jak akumulator jest dobry, czujnik działa, przelewy, trójniki wymienione, trawersy wymienione, a auto jak nie paliło bez grzania świeć tak nie pali dalej.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...