Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

KrystianSWD

falowanie na ssaniu/od czasu do czasu szarpanie

Polecane posty

witam wszystkich posiadaczy opli jestem tu nowy i jeśli coś poknociłem lub dodałem ten post gdzie nie powinienem to przepraszam.

Proszę o pomoc przy mojej vectrze auto jest z 1995roku z silnikiem 1.8/16V problem zaczął się jakiś miesiąc temu auto falowalo na ssaniu jak i gdy się zagrzało czasem po puszczeniu gazu gasło czyszczenie krokowca nic nie dało więc kupiłem nowy,obroty biegu jałowego wróciły do normy lecz na ssaniu minimalnie falują gdy troche dodaję gazu wszystko jest ok to w sumie nie wielki problem w porównaniu do tego że bardzo rzadko mój opelek ma jakieś fochy dziwne i przy ruszaniu trzeba dodać dużo gazu i ze sprzęgła ruszać dosyć długo tak jak by paliwa nie dostawał albo nie chodził na wszystkie cylindry bo się dusi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> moje pytanie brzmi następująco gdy wyczyściłem przepustnice nie wymieniając uszczelki pod nią może to powodować te minimalne falowanie i problemy z ruszaniem czasami ? dodam że cewka zapłonowa jest "nowa" przejechałem na niej jakieś 15kilometrów dopiero,jeśli jakieś pytania nie są do końca jasne lub nie w pełni zrozumiałe to proszę pisać a sformułuje je inaczej pozdrawiam.Krystian

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pisząc ze dlugo ruszasz ze sprzęgła jak by paliwa nie dostawala, przyjrzał bym się pompce paliwa.

Sprawdzil bym również czujnik walka rozrzadu, tu przydal by się jakiś na podmianke

Jak masz gdzie lub czym to zczytaj błędy zobaczymy czy coś pokaże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam podobnie... Na zimnym nie chce ruszać ze świateł i skrzyżowań, muli go na początku a po chwili załapuje, dodam że wymiana pompy paliwa nic nie dała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czujnik położenia walka jest że tak powiem nowy bo dopiero jest zrobione na nim dokladnie 30324km (książka serwisowa) wraz z rozrządem wymienili mi go bo nawalał,mi się to zdarza raz na jakieś 30kilometrów że tak zamula postaram się go podpiąć pod kompa i może coś wykaże

ps: może tak się dziać przez przewody zaplonowe ? i jak sprawdzić czy nie nadają się do wymiany ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...