Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

JOJO 223

Brak hamulców na początku hamowania

Polecane posty

Witam kolegów mam Viki 2.0 dth 2001, i wszystko jest okej żadnych błędów tylko jest brak hamulcy! Np: jade drogą 70km/h i dotykam lekko pedał haulca tak jak przy początku hamowania, czuje ze viki zaczyna minimalnie zwalniać cisne troche mocniej a viki nie zwalnia a pedał pulsuje jak by abs sie załączył a hamulcy brak po 2-3sek zaczyna hamulec działać poprawnie i hamuje, dodam ze abs nie mógł sie załączyć bo nawierzchnia jezdni sucha opony zimowe i wiem jak działa abs, i nie wiem jaka to przyczyna, nic nie grzebałem przy hamulcach od roku a problem od 2 tyg. wczoraj wymieniłem płyn ham. i dalej to samo. Mechanik mówi ze to pompa abs i 500zł szykuj. ale mi zadnego błedu nie wywala, miał ktoś podobne objawy??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Aby potwierdzić, że coś jest z ABS'em nie tak wyjmij bezpiecznik od niego(bodajże numer 35) i jeżeli będzie ok to czas zacząć szukać czegoś w ABS.

Na początek obejrzyj koronki ABS i je przeczyść, a jeżeli będą pęknięte to wymień je.

Edytowano przez Wacek1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

postaram sie tak zrobić dzieki za porade, ale nigdy mi nie wywaliło błedu z absu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napewno zębatka pęknięta. Sterownik inaczej się objawia. Za 500zł? Poszukaj sam ile kosztują

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zrobiłem tak jak pisał Wacek 1991, i co hamulce brzytwa problem znikł, i teraz pytanie, sterownik abs do wymiany? czy ta zębatka o której pisał cichy117, to jest ta koronka z której czujnik szczytuje prędkość danego koła czy o coś innego chodzi,dziwi mnie ze nie mam zadnego błedu na kompie,mam drugie auto seata ibize i tam jak tylko była za duża odległość czujnika od koronki, bądż peknieta byla to odrazu rozłączało abs, a tu nic się nie dzieje,od czego zacząć, tak mysle ze moze sprawdzić te koronki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak, to jest dokładnie to o czym piszesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mogę potwierdzić to zębatka abs'u masz pewnie pęknięty lub skorodowany ja dzisiaj właśnie wymieniłem caly przegub z dwoch stron mialem to samo przy 60km/h, Lewy pierscien byl pekniety i dosc mocno skorodowany wolalem wymienic caly przegub. Za jeden dalem 107zl

Edytowano przez Bartass

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie wróciłem z garazu i jest tak: prawy pierścień pekniety w 3 miejscach znaczy sie ruszyłem go śrubokretem i sie prawie wysypał a lewy jest cały lecz skorodowany,zdjąłem zacisk z lewej strony i a to srubokretem a to szczotką drucianą go oczyszciłem jest troche ładniejszy a czy to pomogło to sie okaze jak wymienie prawy przegug, dzwoniłem do sklepu i oni powiedzieli ze ta koronka wystepuje tylko z przegubem, wiec czeka mnie wymiana przegubu prawego, jak to zrobię to sie odezwe czy to było przyczyną moich problemów, dzieki koledzy za te rady,ja obstawiałem ze to serwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie tylko z przegubem

Szukaj na allegro. Nawet chyba tutaj ktoś miał na sprzedaż

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam,koledzy wymienilem koronke abs oczywiscie razem z przegubem bo sama nie wystepuje i jak reka odjął wszystko gra,dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czytałeś post wyżej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej nie czytał...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...