Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
ADi999

Wymienione szczotki dmuchawy a silnik nadal przerywa.

Recommended Posts

Witam. Problem mam jak w temacie.

viki ma 250000 i silnik dmuchawy wreszcie postanowił sobie przerywać tzn. jak włączę to działa za chwilke przestaje po podciągnięciu na 9 nagle startuje i chodzi bez problemu po czym po zjechaniu na np 3 znowu staje.

Szybkie sprawdzenie forum i wyszło że szczotki więc wymieniłem ale nie zrobiłem jednej rzeczy nie przetarłem szczotek delikatnie papierem ściernym. Czy to może być przyczyną tego że usterka nadla jest.

Dodam że mam klimatronik i jak zacznie dmuchawa chodzić to działa na każdym biegu (0-9) więc rezystor moim zdaniem odpada ale pozostaje opornik dmuchawy.

Czy on może dwać takie efekty mimo wymiany szczotek.

Silnik do tej pory chodził idealnie stało się to nagle. Szczotki kupione za 14 zł 2 sztuki więc nie są jakieś tanie (zresztą innych nie było które by odpowiadały wymiarom tym które były do tej pory).

Prosze o sugestie co jeszcze sprawdzić.

Może wystarczy aby szczotki się dotarły czyli zostawić dmuchawe na prae minut na najwyższych obrotach sam nie wiem.

Share this post


Link to post
Share on other sites

Zobacz opornicę. U mnie było tak samo przez zimne luty w płytce. Mało tego zaczynała już się przypalać instalacja

Share this post


Link to post
Share on other sites

Ok a czy jeszcze coś mam sprawdzić??

Podpiołem inny panel climatronica bo pomyślałem że wyeliminuje i to ale tak samo jest na jednym jak i na drugim

Share this post


Link to post
Share on other sites

Narazie to. Obejrzyj wtyczkę i popraw luty na płytce. U mnie wyraźnie było widać że luty nie trzymały

Share this post


Link to post
Share on other sites

moment bo teraz to już jestem zakręcony. U mnie po zdjeciu osłony filtra kabiny zaznaczam że mam climatronik mam takie coś

do tego mam podłaczony silnik dmuchawy link poniżej

Please login or register to see this link.

a przy pedale gazu jest takie coś

Please login or register to see this link.

i teraz co mam sprawdzić i podmienić.

i dla pewności prosze napisać co jest co bo i jedno i drugie to opornik-rezystor

Edited by ADi999

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...