Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
cypisek145

vectra b 1.8 16v ben lpg szarpie strzela ciężko zapala na bp POMOCY!!!

Polecane posty

witam wszystkich jestem nowy i potrzebuje waszej pomocy.. moją vektre mam już ponad rok i od ostatnich paru tygodni walczę z takim przypadkiem jak problem z odpaleniem po nocy jak i po na przykład podjechaniu do sklepu. drugi problem to brak mocy oraz przy mocniejszym dodaniu gazu częste strzały ostatnio nawet starszą kobiete wystraszyłem na pasach jak mi właśnie strzeliła.. trzeci problem to często gaśnie.. te objawy występują tylko na bp, na lpg jest wszystko wporządku od momentu gdy został zamontowany filtr storzkowy, bo wcześniej było wszystko dobrze na bp ale na lpg mi gasł..

Wiem tyle ze napewno jest uszkodzona sonda lambda ale spece z moich okolic twierdzą ze nie są to objawy które wywoływała by sonda lambda... wsześniej był też zaślepiony zawór egr.. ale go doślepiłem.. BARDZO WAS PROSZĘ O POMOC NA MOJE PRZYPADŁOŚCI PODPOWIEDZCIE CO MOGĘ SPRAWDZIĆ ŻEBY NIE ŁADOWAĆ SIĘ DO TYCH MICH SPECY KTÓRZY TYLKO KASĘ ZBIERAJĄ A NIC NIE ROBIĄ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sam prawie odpowiedziałeś na pytanie. Jeśli chodzi o EGR to z jakiegoś powodu ktoś musiał go wcześniej zaślepić. Co do lambdy, jak komputer nie wie ile paliwa ma dawać to jak samochód ma prawidłowo jeździć i nie gasnąć. Na gazie chodzi dobrze bo gaz zapewne sam emuluje lambdę.

Polecam sprawdzić błędy za pomocą zworki i wymienic to co jest uszkodzone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dziś byłem na kompie u kolegi i wyskoczył blad czujnika wału korbowego oraz bład sondy lambda.. czujnik wymieniony 180 zł poszło a błąd czujnika wałku nadal jest jestem załamany bo jutro muszę jechać do roboty a te auto jest nie sprawnie jego obiawy na benzynie wyglądają tak jakby dostawał za dużo bp ale zarazem po chwili tak jak by mu brakowało bp strzela przy rozmalaniu.... niewiem już co dalej zrobić. dodam ze sonda zmieniona i błąd znikną a tu jest teraz jeszcze gorzej jak było... pomóżcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jaki miałeś błąd - podaj kod błędu i który czujnik wymieniłeś, ten od spodu czy od góry silnika ?

Jeżeli w dalszym ciągu na LPG jest OK a na PB jest źle to szukaj problemu w instalacji zasilania paliwem - pompa, przewód od pompy do pokrywy zbiornika, filtr paliwa, być może masz pompę do wymiany, albo strzelił przewód łączący pompę z pokrywą lub też masz przytkany filtr paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Albo lewe powietrze czy rozjechane mapy. Jaki masz gaz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

błąd który wywala to p0335. sprawdzę te przewody wszystkie... instalacja lpg to jak się nie myle to jest 2 generacji a dokładnie bingo m i emulator wtryskiwaczy to stag 2albo 3 dokładnie niewiem dziś będe miał drugi czujnik. a jesli chodzi o czujnik który wymieniałem to bedzie ten nadole silnika tam za pompą od wspomagania... dzięki chłopaki ze chcecie mi pomóc naprawdę jestem wam wdzięczny...pozdrawiam


a i jeszcze mam jedno pytanie oco chodzi z tymi mapami bo niemam pojęcia


to znów ja czujnik wału korbowego zmieniony na oryginał i viki śmiga jak nówka... trochę kasy poszło ale było warto.........

BARDZO WSZYSTKIM KTÓRZY USIŁOWALI MI POMÓC DZIĘKUJE, JESTEM WAM DOZGONNIE WDZIĘCZNY.... POZDRAWIAMMM..

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...