Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
realisty

błędy VC

Recommended Posts

Witam

Mam autko Vectra C Z19DT 2005r. i masę błędów po podpięciu opcomem

Please login or register to see this image.

/emoticons/default_unsure.png" alt=":unsure:">

Problem jest z odpaleniem silnika jak postoi z 2 godziny, trzeba długo kręcić, na mrozie pali dobrze, na ciepłym silniku też jest dobrze, w czasie jazdy też jest wszystko w porządku. Świeci abs, tempomat nie działa, nie można sterować tylnymi szybami z przełącznika kierowcy, sterowanie lusterkami ledwo coś tam kręci, podświetlenie w daszkach podsufitki nie działa, brak świateł przeciwmgielnych, brak podgrzewania tylnej szyby.

Nie wiem od czego zacząć może są jakieś powiązania proszę o opinię fachowców

Please login or register to see this code.

Share this post


Link to post
Share on other sites

zacznij od sprawdzenia kondycji akumulatora

najlepiej to zrobić testerem (mają je mechanicy i sklepy sprzedające akumulatory)

Share this post


Link to post
Share on other sites

Na pewno akumulator mu pomoże...

Co do tempomatu to najpierw bym wyczyścił i podgiął styki

Błędy z ABS-u to sprawdź wtyczkę przy prawym kole

Zegary raczej nie zaprogramowane tak jak powinny

Zaraz Pirat wpadnie i opisze wszystko

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Znowu jakiś przeszczep

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

z tego co widze to jest przekładka z anglika, poprzedni właściciel robił i twierdzi że wszystko działało

Share this post


Link to post
Share on other sites

Tak myślałem

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Obawiam się, że sam tego nie zrobisz

Podając błędy też nic z tego nie będzie

Coś jest ostro popaprane.

Podaj Vin auta

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...