Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

PanDanio

Parktronik

Polecane posty

Cześć wam, mam dosyć dziwny problem z moim smokiem. Dwa dni temu padł mi parktronik, wrzuciłem go na kompa, pisze ze jest zwarcie na plusie ... sprawdziłem wszystkie bezpieczniki są ok, prąd idzie. Gdzie znajdę problem z tym zwarciem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kombi?

Sprawdź czujniki zewnętrzne na tyle.

Jest to normalne... często padają 2 na raz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak, kombi. Mówisz ze czujniki ale gutman nie pokazuje który czujnik mi siadł tylko mowi o zwarcie do plusa :/ szukać przetartego kabla ewentualnie wilgoci ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W kombi czujniki z tyły mają wilgoci pod dostatkiem szczególnie na jesień/zimę. Ja bym sprawdził każdy czujnik osobno, wypiął ze zderzaka, wypiął wtyczkę i zobaczył czy nie ma w środku wilgoci. Roboty na 30 minut.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok, sprawdzę to jutro

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Dzięki za podpowiedź. W tylnej listwie zebrało się zbyt dużo błota i innych zanieczyszczen z drogi które spowodowały brak styku jednego ze skrajnych czujników. Demontaz i czyszczenie sprawiły że działają prawidłowo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> Dobra izolacja i zabezpieczenie przed brudem powinny sprawić że będą żyć długo. Dzięki wielkie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez PanDanio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...