Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Grzegorzyk

Vectra B 2001 1,6 16v ectotec lpg gaśnie po okolo 15 km i nie chce odpalić

Recommended Posts

Witam wszystkich!

mam problem z moja nowa vectra, mianowicie po przejechaniu około 15 km silnik traci moc, obroty spadaja mimo wcisnietego pedału gazu w podłoge.. dzisiaj odebralem od mechanika, powiedzial ze powinno byc ok ale nie jest. mechanik wymienil czujnik polozenia wału korbowego oraz przekaznik pomy paliwa (taki blad mu wyswietlal). wczesniej, okolo miesiac temu wymieniony został czujnik wstrzasow silnika czy cos takiego, (w czasie jazdy przelaczala sie w tryb awaryjny i nie puszczala wiecej jak 3,5 tys obrotow) po wymianie wszystko bylo ok. do tego miedzy czasie wymienione zostaly wszystkie filtry swiece i kompletny rozrząd. do tej pory było wszystko tip top, az do ubiegłego tygodnia, kiedy najnormalniej w swiecie zdechla i nie chciala odpalic przez okolo pol godziny. kiedy przestygła, odpalila, przejechalem kilka kilometrow i spowrotem zdechla. postala ze 20 min po czym odpalila i dojechala do celu (pozostale 10 km). nastepnego dnia odwiedzilem pierwszego mechanika,ktory wymienil swiece pogrzebal w instalacji elektrycznej ale niczego nie znalazl. na powrocie do domu ( ten sam dystans czyli po okolo 15 km znowu zdechla, i zas mialem problem z odpaleniem. po godzinie odpalila i wrocilem spowrotem w to samo miejsce bez wiekszych problemow, ale mechanik rozlozyl rece wiec zawiozlem do innego. dzis odebralem, zawinalem do brata po drodze jak ostatnio i gdy jechalem do domu, zdechla dokladnie w tym samym miejscu ( 15 km +/- 2km nie sprawdzalem dokladnie, ale dokladnie ten sam dystans co wczesniej, bo na tym samym skrzyzowaniu zdechla) odpalila po godzinie,ale udalo mi sie przejechac jedynie 300 metrow, wiec zepchalem ją na chodnik i poszedlem na taryfe. dodam jeszcze, ze przez te 15 km nie pokazywala zadnych niepokojacych objawow, jechala plynnie, silnik pracowal elegancko i na bence i na lpg. przy zimnym silniku pali na dotyk, u mechanika odpalona stala przez godzine i nie wykazywala najmniejszych objawow, dopiero po magicznych 15 km silnik przestaje pracowac i jest koniec. ma ktos jakies pomysly? moze ktos z Was mial podobny problem, bo mi i 2 moim mechanikom, ktorzy do tej pory nie mieli problemow z zadna diagnoza, w zadnym samochodzie, pomysly sie skonczyly. Proszę o w miare szybka pomoc, bo po niedzieli musze leciec do wroclawia a nawet nie mam czym...

pozdrawiam,

Grzegorz

Share this post


Link to post
Share on other sites

Na dzień dobry to odlacz gaz i wtedy próbuj

Share this post


Link to post
Share on other sites

właśnie... może dopiero po tych 15 km próbuje się przełączyć na LPG i nie daje rady

poproś też o pomoc na forum oddziałowym - może znajdziesz w pobliżu kogoś ogarniętego

Please login or register to see this link.

i odczytaj błędy bo pewnie jakieś są

Share this post


Link to post
Share on other sites

Na lpg przelacza po okolo kilometrze na calkiem zimnym silniku na lekko podgrzanym niemal odrazu. Bledy byly sprawdzane dwa razy jedyne co pokazal to przekaznik pompy paliwa ktory zostal wymieniony. Bez gazj tez prubowalem jechac i bylo to samo

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Skasuje błędy, wylacz gaz i wtedy próbuj.

Też mialem cyrki z lpg nawet sie na gaz nie przyłączył a falowal na benzynie, dopiero jak skasowane błędy byly ibwylaczony gaz to wróciło do normy, po regulacji gazu nie to auto! Tutaj bym sie przyjrzal przede wszystkim

Share this post


Link to post
Share on other sites

Obawiam sie ze to nie gaz. Oststnio robilem trasy krakow wroclaw po 2 razy w tygodnou przz miesiac o bulo wszystko elegsncko a gaz nie sypie sie z dnia na dzien... jak ny dawal w kosc to dalo by sie to odczuc wczesniej... dlawienie szarpanie itp. A nawet teraz po odpaaleniu na zimnym jest wszystko elegancko. Noe daje namniejszych objawow wzbudzajacych niepokuj az do przejechania tych 15 km. Dodam ze jak zgasnie to zapala sie kotrolka bledow. Za chwile sie zbieram i jade po nia sprawdzic czy zapali bo trza jadostarczyc do mechanika jakos. Bede informowal na biezaco

Share this post


Link to post
Share on other sites

Żeby zaczęły sie problemy z lpg wystarczy jedno zle tankowanie.

Tankuje tylko i wyłącznie na jednej stacji.

I nie mów mi ze gaz z.dnia na dzień się nie.sypie bo moje auto jest tego przykładem

Edited by Crazy

Share this post


Link to post
Share on other sites

Tankuje tylko na shellu lub statoilu jakies smiszne stacje omijam z daleka. Nawet orlan staram sie omijac bo uwazam ze kijowy gaz maja...

Wlasnie dotarlem do gruchota... liczylem ze odpali jak zwykle a tu niespodzianka... nie dosc ze swieci chek to jeszcze swieci druga kontrolka ktora wyglada jak samocbod z pionowym kluczem i zero reakcji czekam na holowanie i smigM prosto do mechanika. Podlaczymy na komputer i zobaczymy bledy dam info co i jak

Dodam ze sciagnalem klemy myslalem ze sie bledy skasuja i ze odpali ale niestety lipa

wygląda na to że zajechałem rozrusznik przy okazji... już wczesniej sie wieszal u kwalifikowal sie do wymiany wiec jakos sie tym nie martwie specjalnie, zwlaszcza ze mam wieksze problemy na glowie... ale nie wazne. w kazdym razie zapialem na hol i na lince odpalil elegancko (oczywiscie gaz odlaczylem wczesniej jak radziles),odpiolem linke i pojechalem w kierunku mechanika pelen optymizmu... przejechalem równiuteńko 17 km, po czym zdechł jak za kazdym razem... a ze do mecha bylo jeszcze 7 km, to juz docholowalismy, oczywiscie po drodze oczywiscie probowalem go odpalic, ale nie bylo szans nie zatrybil... jutro ma posprawdzac bledy i da mi znac. no ale na pewno nie jest to gaz bo byl odlaczony,

Share this post


Link to post
Share on other sites

Co masz na myśli odlaczony gaz? Wyłączony przycisk od gazu czy wyciagniety bezpiecznik od gazu bo to jest różnica

Share this post


Link to post
Share on other sites

Obawiam się,że problem może dotyczyć sterownika silnika.

Proszę sprawdzić na urządzeniu Tech 2 błędy.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...