Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Kahuu

Zamek centralny połowa reakcji

Polecane posty

Witam,

Po sprawdzeniu forum i przewertowaniu Googli w celu znalezienia podobnego tematu doszedłem do wniosku, że podobny problem jeszcze się nie pojawił.

Oto problem: po wciśnięciu przycisku na pilocie włączają się światła awaryjne informując o otwarciu drzwi, ale drzwi pozostają zamknięte. Gdy chcę otworzyć samochód i przekręcam kluczyk w zamku drzwi kierowcy to drzwi kierowcy otwierają się, ale inne pozostają zamknięte, z zamykaniem jest tak samo, również od wewnątrz.

Istnieją tematy, w których problem to brak reakcji ze strony pilota, ale w tym wypadku reakcja jest. Są też takie, w których mowa jest o tym, że np. tylko jedne drzwi się nie otwierają, ale tutaj nie otwierają się żadne. Brzmi to podobnie, ale gdy czytam komentarze z sugestiami co jest nie tak i co należy zrobić, gubie się i nie wiem, które z tych informacji mogą być przydatne do rozwiązania tego problemu. Albo, czy to w ogóle pokrywające się tematy.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

plus za to że poczytałeś

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Natomiast nie jest do końca tak jak piszesz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> o tym również już było

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Problem leży po stronie zamka kierowcy, jest to zamek master który steruje wszystkimi drzwiami, jeżeli on jest uszkodzony to nie ruszą inne

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Sprawdz w pierwszej kolejności czy Ci się kable nie połamały na łączeniu drzwi z nadwoziem, jeżeli będą całe to odepnij kostkę i zobacz czy pomiędzy pinami dochodzi napięcie (powinien być spadki napięcia z 12 w dół)

Tutaj masz opis kostek wraz z poszczególnymi pinami

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Ciebie interesują piny 8,9 i 10 napięcia powinny być pomiędzy 8-9 oraz 8-10. Jeżeli będą to z instalacją i centralką jest ok i problemem jest na 100% zamek.

Jeżeli jednak jakimś cudem by nie było to znaczy że jest przerwa w obwodzie pomiędzy centralką a drzwiami, czyli do sprawdzenia złącze X1 w progu kierowcy

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

, oraz same wyprowadzenia z centralki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za porady.

Odpisuję z niemałym opóźnieniem, ponieważ na chwilę obecną nie jestem w stanie znaleźć czasu żeby zająć się problemem. Jedyne co udało mi się sprawdzić to kable pomiędzy drzwiami, a nadwoziem - są całe.

Jak tylko zacznę coś bardziej działać w tym kierunku dam znać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Okay. Minęło sporo czasu, ale wszystko już działa. Niestety nie poradziłem sobie z tym sam. Wymiękłem. Samochód trafił do elektromechanika, który zawyrokował - powstało zwarcie, które stopiło "coś" na centralce. A zwarcie skąd? Połamane kable między nadwoziem, a klapą bagażnika... Fakt, tam nie sprawdzałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...