Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
bartek2606

vectra nie chce palić gaśnie w trakcie jazdy.

Recommended Posts

Witam. Po pierwsze proszę o nie zamykanie tego tematu ani o żadne przenoszenie.

Od maja zmagam się z problemem w mojej vectrze 1.6 16V 98r.

Zaczęło się od tego że dzień w dzień po przejechaniu 700m auto po ponownym zapalaniu nie odpalało (musiałem go długo kręcić). NA dłuższych dystansach po zgaszeniu chodziło idealnie. Oddałem auto do naprawy, wymienił mi pompę na używkę, 2 miesiące wszystko było ok. Potem od nowa to samo. Pojechałem wymienił pompę na używkę kolejny raz, odebrałem auto kilka dni potem w trakcie jazdy mi zgasło (pokręciłem chwilę i odpalił, następnie czasami po przejechaniu do pracy też miałem problem z zapaleniem ale jakoś szedł. Początkiem września pojechałem w delegacje, auto stało 10dni, ja odpalam i d***, 2 dni go kręciłem i jakoś się udało. Pojechałem do elektryka, jak na złość u niego zawsze działał. Popatrzył nic nie widział odebrałem, jade tego samego dnia dojeżdżam do świateł zgasł, ale zapalił za pierwszym razem, na drugi dzień jadę powoli uliczką, zgasł. Trochę przerwy miałem z tym problemem i znowu jadę drogą powoli zgasł. Od czasu do czasu mam problem że zgaszę i kręci ale nie chce zapalić.

W zeszłym tygodniu pojechałem do innego elektryka, podpiął pod kompa nic nie wykazało. Mówi że to mogą być czujniki wału ale znowu wcześniejszy elektryk mówił że gdyby to były czujniki to świeciłby się check. A u mnie nic się nie świeci. Planuję wymienić te czujniki (swoją drogą poszukuje na forum kogoś kto ma je na sprzedaż) ale prawdę mówiąc wątpi by to było to, z drugiej jednak strony nie mam pojęcia co to może być

Share this post


Link to post
Share on other sites

nie raz pisalem na forum o moim przypadku

czujnik byl padniety a bledu nie pokazywal

do zakupow mamy inny dzial na forum kolego

o czujniku walu tez pisano setki razy

Share this post


Link to post
Share on other sites

każdy przypadek jest inny i to że jest takich 100 tematów to jednak mój w 100% nie powiela problemów innych.

Share this post


Link to post
Share on other sites

no i co w zwiazku z tym ??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...