Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

ble

Na ciepłym przełącza na PB

Polecane posty

Witam,

mam u siebie instalację gazową

Stag300, H2000zielone, ACR01 250KM.

Jak odpalam silnik wiadomo na benzynie przejadę jakis odcinek silnik się troche rozgrzeję przełącza się na lpg. Ale gdy temperatura dojdzie do około 70-80stopni (wg. wskazań na zegarach) przełącza znowu na benzynę. Miga cały czas lampa od gazu. Po wyłączeniu całkowitym (tego wskaźnika od lpg) i ponownym włączeniu słychać elektrozawór w bagażniku przy butli ale dalej miga i jedzie na PB(chyba) dopiero gdy osiągnie około 85stopni silnik to wraca na lpg.

Proszę mi powiedzieć czy to może być mapsensor? Jeżeli tak to gdzie go szukać ?


nikt nie pomoze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To raczej nie czujnik ciśnienia gazu, ja bym się skłaniał ku czujnikowi temperatury parownika

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hm

jak jadę na zimnym to niebieska lampka od lpg miga powoli a gdy się rozgrzeje/rozgrzewa to miga szybko.

I w momencie gdy przełączy się ponownie na benzyne (z lpg) to ta lampa miga szybko więc nie wiem czy to na pewno było by spowodowane błędnymi wskazaniami czujnika temperatury parownika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proponuję zacząć od przeczytania instrukcji obsługi sterownika gazu. Tam jest jak byk opisana sygnalizacja diodą led:

Zgaszona - samochód pracuje na benzynie

Wolne miganie (1 raz na sekundę) - oczekiwanie na temperaturę silnika

Normalne miganie (2 razy na sekundę) - sterownik w trybie automat (oczekiwanie an obroty do przełączenia na gaz)

Szybkie miganie (4 razy na sekundę) - błąd sterownika (wyłączenie od braku gazu w zbiorniku)

Zapalona - samochód pracuje na gazie.

Edytowano przez Pangenitor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak nie masz kabla do STAGa to tylko gazownik Ci zostaje. Bo tak to robota po omacku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Obawiam się, że AC-R01 daje ciała i ciśnienie pada na ryj. Ale tak jak wyżej kolega napisał, bez interfejsu nie zdiagnozujesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pangenitor - jak bym miał instrukcję to bym przeczytał

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

pudeleQ - tez o tym myslalem ale pozniej jest juz ok.

no nic podjade gdzies zobaczymy co wyjdzie z tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Instrukcja jest do ściągnięcia na stronie staga:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak dla mnie to będzie elektrozawór na reduktorze. Ja tak miałem. Albo wymiana, albo wystarczy przeczyścić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...