Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

kstencel

Vectra B z 1.8 na 2.0 16v Problem

Recommended Posts

Witam Posiadam Vectre B z 1996r w sedanie z silnikem 1.8 16v który wymieniłem na 2.0 16v od tego zaczeły się problemy

- miska nie pasowała trzeba było przełożyć ze starego

- mocowanie lewej strtony od łapy rozrządu nie pasowało

- kostka od czujnika położenia wału nie pasowała - ale wszystko dobrze błąd usuniety

- wszystko zostało podłączone i mam problem z odpaleniem

BŁĄD JAKI JEST ---- Obwód elektrozaworu 1 powietrza wlotowego ( sygnał zbyt niski) błąd numer P1110

Proszę o pomoc ,, w zdiagnozowaniu

Edited by odorek

Share this post


Link to post
Share on other sites

Please login or register to see this link.

Please login or register to see this link.

Miłej lektury

Please login or register to see this image.

/emoticons/default_ok.gif" alt=":ok:">

Share this post


Link to post
Share on other sites

podłącz pod kompa i zobacz jaką temperaturę pokazuje komp a jaka jest na zewnątrz ( mówię o zimnym silniku )

Czy w ogóle nie odpala ?

Dziwne że łapę i misę musiałeś zmieniać skoro to jest tak na prawdę identyko

Jakie oznaczenia miałeś 1.8 a jakie masz 2.0 ?

Share this post


Link to post
Share on other sites

Czy oby te 2.0 było z Vectry a nie np. z Astry? Co do tego błędu to miałem go po odłączeniu elektrozaworu sterującego załączaniem pompy powietrza wtórnego, natomiast auto odpalało bez problemu.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...