Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

haxxa

ładowanie

Recommended Posts

mam problem z doładowaniem akumulatora.silnik 2.0dti,objawia sie to tym ze aku po nocy prawie pada

Po podjechaniu na sprawdzenie bateri okazalo sie ze trzeba ja tylko naladowac.Sprawdzilem tak ze ladowanie i tu okazala sie lipa,przy wł.swiatłach+radio wskazywalo 13.5 natomiast po wlaczeniu ogrzewania tylniej szyby spadło do 13.3 .Ładowanie sprawdzane testerem/miernikiem do aku jak i jeszcze raz sprawdzilem zwyklym miernikiem.Po zwiekszeniu obrotów brak reakcji nie dochodzi nawet do 14V.Sprawdzil tak ze na wyjsciu z alternatora i bez zmian jest 14V.przeczyscilem mase,klemy itd,dolozylem dodatkową mase i jest to samo,moze to przewod plusowy,tylko jak go sprawdzic. Czy on idzie bezposrednio z alter.do bateri?

Edited by haxxa

Share this post


Link to post
Share on other sites

Walczę z podobnym problemem na alternatorze mam ładowanie 14,25V włączone światła dmuchawa i radio, natomiast na aku dochodzi mi 13,5 dzisiaj sprawdzone przeczyszczone wszystkie połączenia kabli i zero poprawy, jedyne co chyba jeszcze zostaje to sprawdzenie połączenia pomiędzy akumulatorem a aku bo może tam gdzieś jest przewód uwalony. Też się zastanawiam czy przewód idzie prosto na aku czy gdzies jeszcze zachacza.

Share this post


Link to post
Share on other sites

a może regulator napięcia się kończy - powinien być na wyjściu napięcia z alternatora

Share this post


Link to post
Share on other sites

Ale skoro na wyjściu z altka jest napięcie takie jak powinno być to co ma do tego regulator, raczej można by było mieć do niego jakieś zastrzeżenia jak by na wyjściu już były dziwne odczyty a tu w miejscu w którym przykręcony jest kabel do altak od aku napięcie jest takie ja raczej powinno być.

Share this post


Link to post
Share on other sites

Dokładnie tak. A jezeli przewod plusowy jest bezposrednio z alternatoea na baterie,bedzie łatwiej dojsc gdzie ucieka napiecie

Share this post


Link to post
Share on other sites

Raczej wydaje mi się że z altka idzie bezpośrednio na akumulator ale niech to jeszcze ktoś potwierdzi co ma większa wiedzę.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

od altak do aku idzie prosto a sam regulator masz w altku

Share this post


Link to post
Share on other sites

Czyli trzeba sprawdzic plusowy,podciągnąć nowy...

Share this post


Link to post
Share on other sites

Dzisiaj spróbuję podłączyć jakiś dodatkowy przewód pomiędzy altkiem a aku i dam później znać co wyszło.

Share this post


Link to post
Share on other sites

ale podłączasz plusowy?

Share this post


Link to post
Share on other sites

Nic nie podłączyłem ponieważ okazało się ze kabel który idzie do aku przy aultku się grzeje odkrecilem go scisnalem ściskam podłączyłem i ladowwnie się zwiększyło do 14,2 znakiem tego przewód wymaga ponownego zakucia na złączu przy altku.

Edited by arirok

Share this post


Link to post
Share on other sites

pytanie co do właśnie przewodu plusowego alter-aku,czy jest on bezpośrednio połączony?

Edited by haxxa

Share this post


Link to post
Share on other sites

Witam. Trochę odkurzę bo mam pytanko. W mojej Viktorii od niedawna kręci się altek Boscha 140A który ładuje OK. Zauważyłem jedną taką sprawę odnośnie ładowania, że zaraz po odpaleniu samochodu kontrolka gaśnie czyli prawidłowo, ale zaczyna ładować dopiero po 5-6 sekundach. Czy tak ma być?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...