Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Kamil93pp

Gaśnięcie w czasie jazdy

Polecane posty

Witam. Dwukrotnie przydarzyła mi się taka sytuacja.

Po przejechaniu ok. 200km siknik po prstu zgasl na drodze! Nie moglem odpalic samochpdu pononie. Diooda check engine miga kilkakrotnie po czym zapala sie na stale i nie moglem go odpalic.Zostalem zholowany do mechanika ktory podpial do samochodu komputer i odczytal blad immobilizera. Blad usunal po czym samochod zapalil i jechalem dalej, z mysla o tym, zeby jak najszybciej zdiagnozowac blad. Nastepnego dnia wybralem sie w kolejna podroz. Rowniez ok 200km. Sprowokowalem taka sama sytuacje... Silnik mi zgasl, na szczescie 200metrow przed domem. Wepchnalem samochod na parking, gdyz znow nie chcial odpalic. Ponownie migla dioda check engine przy probie odpalenia po czym zapalala sie na stale. Poniewaz byla niedziela godz. 23. Postanowilem ze nastepnego dnia zadzwonie po mechanika aby przyjechal do mnie i zdiagnozowal blad tu na miejscu, ewentualnie przyciagnal samochod do siebie do warsztatu.

Nastepnego dnia wczesnie rano wyszedlem, zeby wyjac graty z samochodu przed ewentualna naprawa. Z ciekawosci postanowilem sprobowac odpalic samochos. Ku mojemu zdziwieniu samochod odpalil i wszystko bylo w porzadku. Za pare chwil przyjechal mechanik-podpial samochod pod komputer i nie bylo zadnych bledow immobilizera tym razem...

Mechanik stwierdzil, ze musze teraz jezdzic az mi kkolejny raz zgasnie i wtedy musze po niego zadzwonic... Inny mechanik powiedzial to samo... Nie chce ryzykowac, ze samochod stanie mi nagle na autostradzie. Domyslam sie ze jest jakis inny sposob na zdiagnozowanie usterki.

Przeczytalem inne tematy na tym forum i wiem, ze immobilizernie powinien miec wolywu na gasniecie podczas jazdy a jedynie na niemozliwosc odpalenia samochodu.

Mialem w planach w najblizszym czasie wyjechac tym samochodem za granice i mam nadzieje, ze uda mi sie naprawic samochod przed ta trasa.

Prosze o pomoc. Ktos z was drodzy forumcze mial tego typu problem lub wie co moze byc jego przyczyną?

Edytowano przez Kamil93pp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podejrzewam, że szwankować Ci może czytnik immo, po pewnym czasie (prawdopodobnie to, że działo się to akurat po ok 200 km to przypadek) traci on komunikację z kluczykiem i immo odcina zapłon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pomyslalem o tym na początku, ale potem jednak odrzuciłem taka mozliwość ze wzledu na to, ze kilku mechanikow powiedzialo, ze nie ma mozliwosci gasniecia silnika w czasie jazdy przez immo. Co najwyzej taki samochod moze nie odpalic, ale zeby gasl w czasie jazdy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jaki był kod błedu, który został odczytany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie pamietam numeru kodu. Komputer odczytalnto jako "blad immobilizera". Nie wiem czy to ma zwiazek ze sprawa aleostatnio stwierdzilem rowniez, ze wyciekl mi olej podczas postoju. Zdarzenie bylo jednorazowe.... Nic nie dokrecalem,ani przestawialem. Wycieklo ok. 500ml i od tygodnia nic nie cieknie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podczas podrozy do kolejnego mechanika auto zgasło 1km przed jego warsztatem. Mechanik nastepnego dnia dopiero podlaczyl komputer-zero błędów!

Po prostu nie moge w to uwierzyć!
Według niego winny sytuacji może być czujnik położenia wału, ale powiedział, że nie jest tego pewien i decyzja należy do mnie czy to robić czy nie.
Czy czujnik ten może być przyczyną takich problemów?

Od czasu kiedy mechanik tam pogrzebał przejechałem 400km bez problemu... więc teraz już całkowicie nie mam tropu.

Ktoś się wypowie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...